<!doctype html><html id="skin2015" xmlns:fb="http://www.facebook.com/2008/fbml"xmlns:og="http://ogp.me/ns#"xml:lang="fr"lang="fr"data-device="desktop"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><meta charset="utf-8"><title>Les 10 meilleures destinations à s&apos;offrir en 2020 selon Lonely Planet | Shōko</title><meta name="description" content="Voyages &amp; Évasion : Cap sur ces 10 destinations de rêve !" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow,all,noodp,max-snippet:-1,max-image-preview:large" /><meta name="identifier-url" content="https://www.shoko.fr" /><meta name="y_key" content="da4f6b55aa9add4b" /><link rel="SHORTCUT ICON" href="https://www.shoko.fr/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=500, initial-scale=1"><meta property="fb:app_id" content="421398611209100" /><link rel="publisher" href="https://plus.google.com/u/0/b/100601377802081577580/+shokoFr/posts"/><meta http-equiv="Content-Language" content="fr-FR" /><meta name="keywords" content="Voyages & Évasion,Actualit&eacute; Voyages &amp; &Eacute;vasion,Voyages,Actualit&eacute; Voyages"><meta name="news_keywords" content="Voyages & Évasion,Actualit&eacute; Voyages &amp; &Eacute;vasion,Voyages,Actualit&eacute; Voyages"><meta property="author" content="Eva Yoro" /><meta property='fb:admins' content='100000968478726' /><meta property='og:title' content='Les 20 meilleures destinations à s&#039;offrir en 2020 selon Lonely Planet' /><meta property='og:description' content='Cap sur ces 10 destinations de rêve !' /><meta property='og:site_name' content='Shōko' /><meta property='og:locale' content='fr_FR' /><meta property='og:image' content='https://media.shoko.fr/article-4053033-facebook-f5/addis-ababa-ethiopie-voyage-2020.jpg' /><meta property='og:type' content='article' /><meta property='og:url' content='https://www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:site' content='@Shoko_fr' /><meta property='twitter:url' content='https://www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html' /><meta property='twitter:title' content='Les 20 meilleures destinations à s&#039;offrir en 2020 selon Lonely Planet' /><meta property='twitter:description' content='Cap sur ces 10 destinations de rêve !' /><meta property='og:published_time' content='2019-12-31T23:07:59+01:00' /><meta property='article:published_time' content='2019-12-31T23:07:59+01:00' /><meta property='article:author' content='https://www.facebook.com/Shoko.fr' /><meta property='article:section' content='Voyages' /><meta property='twitter:image:src' content='https://media.shoko.fr/article-4053033-facebook-f5/les-20-meilleures-destinations-a-s-offrir.jpg' /><meta property='og:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='article:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='image:url' content='https://media.shoko.fr/article-4053033-facebook-f5/addis-ababa-ethiopie-voyage-2020.jpg' /><meta property='image:width' content='1200' /><meta property='image:height' content='630' /><link rel="canonical" href="https://www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html" itemprop="url" /><link rel="amphtml" href="https://amp.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html" /><link href="//fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Sans+Narrow:700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel='stylesheet' type='text/css'>

<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Museo/700/style.min.css?v=ce153eb4e7" rel="stylesheet">
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Oswald/bold/style.min.css?v=ce153eb4e7" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/bold/style.min.css?v=ce153eb4e7" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/roman/style.min.css?v=ce153eb4e7" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/medium/style.min.css?v=ce153eb4e7" rel="stylesheet" />
<link charset="utf-8" rel="stylesheet" media="screen" type="text/css"href="//www.shoko.fr/desktop/css/all.min.css?v=ce153eb4e7" /><link id="css_skin2015" type="text/css" rel="stylesheet" media="screen"href="//www.shoko.fr/desktop/css/head_skin2015.min.css?v=ce153eb4e7" /><meta property="melty:skin2014"content="//www.shoko.fr/desktop/css/head_skin2014.min.css?v=ce153eb4e7" /><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/stomp.js/2.3.3/stomp.js"></script><script src="//www.shoko.fr/js/ads.min.js?v=ce153eb4e7"></script><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script><![endif]--><script type="text/javascript" src="//www.shoko.fr/desktop/js/all.min.js?v=ce153eb4e7"></script>
<div>
  <script>
    // temp is here to pass optionnal datalayer variable
    var temp_shapeDataLayer = {};
    // shapeDataLayer is the main datalayer
    var shapeDataLayer = [{}];
    // Datalayer for Optimize (should use gtm datalayer when they give us the possibilities to change datalayer name)
    var dataLayer = [{}];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HDRDQ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','shapeDataLayer','GTM-5HDRDQ');</script>
  <!-- End Google Tag Manager -->
</div>


<script type="text/javascript">
 (function() {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');

                iframe.style = 'display:none';
                iframe.name = '__cmpLocator';

                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var b = arguments;
        __cmp.a = __cmp.a || [];

        if (!b.length) {
            return __cmp.a;
        }
        else if (b[0] === 'ping') {
            b[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(b));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";

        try {
            var json = msgIsString ? JSON.parse(event.data) : event.data;

            if (json.__cmpCall) {
                var i = json.__cmpCall;

                window.__cmp(i.command, i.parameter, function(retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };

                    event.source.postMessage(msgIsString ?
                                             JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        } catch(error) {
            console.error(error);
        }
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    }
 })();
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
  body .qc-cmp-ui-container {

  }
  body.qc-cmp-ui-showing {

  }
  body .qc-cmp-showing {
    background-color: rgba(255, 255, 255, 0.95);
    min-height: auto !important;
  }
  body .qc-cmp-publisher-logo, body .qc-cmp-qc-link-container {
    display: none;
    width: 0;
    height: 0;
    padding: 0;
    position: fixed;
  }
  body .qc-cmp-main-messaging,
  body .qc-cmp-messaging,
  body .qc-cmp-sub-title,
  body .qc-cmp-privacy-settings-title,
  body .qc-cmp-purpose-list,
  body .qc-cmp-tab,
  body .qc-cmp-title,
  body .qc-cmp-vendor-list,
  body .qc-cmp-vendor-list-title,
  body .qc-cmp-alt-action,
  body .qc-cmp-table,
  body .qc-cmp-toggle-status,
  body .qc-cmp-table-header {
    color: #333;
    font-family: "PT Sans", sans-serif;
  }
  body .qc-cmp-back:before {
    background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23333' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat
  }
  body .qc-cmp-title {
    font-size: 22px;
    margin: 0 0 10px 0;
  }
  body .qc-cmp-ui-content {
    60px;
  }
  body .qc-cmp-button, body .qc-cmp-secondary-button {
    background-color: #f81742;
    color: #fff;
    border-radius: 19px;
    border: 0;
    min-width: auto;
    min-height: 38px;
    font: normal 14px/21px "OswaldBold";
    height: auto !important;
  }
  body .qc-cmp-button.qc-cmp-secondary-button {
    color: #f81742;
    background-color: #fff;
  }
  body .qc-cmp-button:hover {
    background-color: #f81742;
    opacity: .7;
  }
  body .qc-cmp-button.qc-cmp-secondary-button:hover {
    background-color: #fff;
    opacity: .7;
  }
  body .qc-cmp-alt-buttons {
    margin: 0 !important;
  }
  body .qc-cmp-horizontal-buttons .qc-cmp-button {
    max-width: initial !important;
  }
  body .qc-cmp-toggle {
    background-color: #f81742;
    border: 1px solid #f81742;
  }
  body .qc-cmp-toggle-off {
    background-color: #bbb;
    border: 1px solid #bbb;
  }
  body .qc-cmp-scrolling-section {
    border: 1px solid rgba(0, 0, 0, .25);
    padding-top: 15px;
    margin-bottom: 15px;
  }
  body .qc-cmp-nav-bar, body .qc-cmp-purposes-header {
    align-items: center;
  }
  .is_mobile .qc-cmp-showing {
    position: fixed;
    bottom: 0;
  }
  .is_mobile .qc-cmp-ui-container {

  }
  .is_mobile body .qc-cmp-title {
    font-size: 18px;
    padding: 0;
    line-height: initial;
  }
  .is_mobile .qc-cmp-main-messaging {
    padding-top: 0;
    padding-bottom: 20px;
  }
  .is_mobile body .qc-cmp-button, body .qc-cmp-secondary-button {
    font-family: "PT Sans Narrow", sans-serif;
  }
  .is_mobile .qc-cmp-alt-buttons {
    padding-bottom: 10px !important;
  }
  .is_mobile .qc-cmp-nav-bar-publisher-logo-container {
    display: none;
  }
</style>

<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">var iall = iall || {};iall.cmd = iall.cmd || [];</script></head>


<body id="article" class=" extended r_t "itemscope itemtype="http://schema.org/WebPage" data-nopre=""><div id="app">
<div id="top" class="js-main-header main-header main-header__original" role="banner"><div class="main-header-placeholder"></div><div class="main-header-content js-main-header-content"><adm-rabbit></adm-rabbit><div class="main-header-left js-main-header-nav" role="navigation"><div class="main-header-logo main-header-cell js-main-header-logo "><a href="//www.shoko.fr/" class="main-header-link main-header--can-toggle js-toggle js-toggle-galaxy main-header-link__galaxy"title="Afficher la page d'accueil de Shōko"tabindex="0" role="button" aria-label="Ouvrir le menu Galaxy" aria-haspopup="true"data-overlay-type="galaxy"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Logo"><img src="//media.shoko.fr/render/logo_shoko.svg?c1=f81742" alt="Shōko" title="Shōko | News, Inspiration & Trends Temple" height="80px" /><div class="main-header-toggle"><i class="i-svg i-svg-12"></i></div></a></div>
<nav class="main-header-menu main-header-cell"><ul><li class="main-header-cell main-header-padded main-header_split-vertical"></li><li class="main-header-cell"><a href="//www.shoko.fr/celebrite/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Célébrités">Célébrités</a></li><li class="main-header-cell"><a href="//www.shoko.fr/cine-series/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Ciné & Séries">Ciné & Séries</a></li><li class="main-header-cell"><a href="//www.shoko.fr/mode/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Mode">Mode</a></li><li class="main-header-link main-header--can-toggle js-toggle js-toggle-more" role="button" data-overlay-type="more" tabindex="0" aria-label="Ouvrir le reste du menu" aria-haspopup="true"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="More"><span><i class="i-svg i-dots"></i></span><div class="main-header-toggle--content js-main-header-toggle-more js-main-header-toggle-overlay" role="menu" tabindex="0"><ul class="main-header-tooltip"><li class="main-header-cell"><a href="/quiz/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > quiz">Quiz</a></li><li class="main-header-cell"><a href="/tests/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > tests">Tests</a></li><li class="main-header-cell"><a href="//www.shoko.fr/beaute/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Beauté">Beauté</a></li><li class="main-header-cell"><a href="//www.shoko.fr/food/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Food">Food</a></li><li class="main-header-cell"><a href="//www.shoko.fr/voyages/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Voyages">Voyages</a></li><li class="main-header-cell"><a href="//www.shoko.fr/psycho-love-sexo/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Psycho - Sexo">Psycho - Sexo</a></li><li class="main-header-cell"><a href="//www.shoko.fr/healthy-life/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Healthy Life">Healthy Life</a></li><li class="main-header-cell"><a href="//www.shoko.fr/deco/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Déco">Déco</a></li></ul></div></li><li class="main-header-link main-header-search js-header-search" role="button" tabindex="0" aria-label="Ouvrir la recherche" dir="ltr"><div class="js-search-wrapper"><span><i class="js-search-icon i-svg i-search2"></i></span><form name="search" class="js-search-form" action="/search/" method="GET"><input class="field search-input form-input js-search-input" type="text" name="q" autocomplete="off"placeholder="Rechercher..." /><span class="js-search-close main-header-search--close" role="button" tabindex="0" aria-label="Fermer la recherche"><i class="i-svg i-close_light"></i></span></form></div>
</li></ul></nav>
</div><div class="main-header-right"><div class="main-header-cell main-header-social"><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Facebook"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Facebook"><i class="i-svg i-facebook"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Pinterest"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Pinterest"><i class="i-svg i-pinterest"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Instagram"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Instagram"><i class="i-svg i-instagram"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI=" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Twitter"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Twitter"><i class="i-svg i-twitter"></i></div></div>
<div class="main-header-cell  main-header-login js-main-header-login"><span class="overlay main-header-login--button _NOL" rel="L2xvZ2luLw==" rev="display|overlay_v2" data-crm="login_button"tabindex="0" role="button"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Login">Connecte toi</span></div></div></div><div id="onTop" class="js-header-ontop actu ontop _2 main-header-ontop"data-type="" data-i_flag=""><div class="processing get _small"></div></div></div><main-header-replace></main-header-replace><div id="volet" class="menulog-panel js-main-header-volet" ></div><div id="mainContent" role="main">
        <script type="text/javascript">
          document.write('<div id="js-main-loader" class="processing get _w" style="position:fixed;top:0;left:0;bottom:0;right:0;background-color:#fff;z-index:114;"></div>');

          var __firstHash = undefined;
          // for IE 9
          if (document.location.hash && document.location.hash.substr(0, 2) == "#!") {
              __firstHash = document.location.hash;
              document.getElementsByTagName("body")[0].className += " hashed";
              document.write('<div id="prehash" class=""></div>');
          }
        </script>
        <div><div id="_skinPage" class="_he" title="skin2015"></div><script>temp_shapeDataLayer = {"page_type_id":703887,"page_subtype":"social","folders_raw":["Voyages & \u00c9vasion"],"folders":["voyages-evasion"],"author":"Eva-Y","is_sponsored":false,"content_age_day":0,"content_date_publication":"2019-12-31","page_type":"article","thema_id":177,"thema_name":"Voyages","folder_id":10405,"folder_name":"Voyages & \u00c9vasion","content_zone":null};</script><div id="_tracePage" class="_he" trace="article" type=" extended r_t"data-page_type="article" data-page_type_id="703887"data-ads_page_type="article"data-hab="" data-onglet="shoko"data-rubrique_url="https://www.shoko.fr/voyages/" data-rubrique_id="177"data-rubrique_name="Voyages" data-rubrique_c_origine="meltyfashion"data-world_id="10405" data-world_name="Voyages & Évasion" data-nopre=""data-content-zone=""data-pimp-it='[]'></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"\/\/www.shoko.fr\/","name":"Accueil"},"position":1},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/voyages\/","name":"Voyages"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/voyages-evasion\/","name":"Voyages & \u00c9vasion"},"position":3},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html","name":"Les 10 meilleures destinations \u00e0 s'offrir en 2020 selon Lonely Planet"},"position":4}]}</script></div>

    <script>
     Melty.ready(function() {
         Melty.lazy.prevent('article.v2015', '/desktop/modules/article_v2015/js/class.article.js', 'init', {make: true});
     });
    </script>
    <div id="contain"><div id="container" data-ontopdata="/type/thema/id_thema/177/" data-page-type="article" data-category="Voyages" data-subcategory="Voyages & Évasion"><div id="div-gpt-ad-1577832903.1299111431-1" data-format="skin" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1299111431-1');});</script></div>
<div id="div-gpt-ad-1577832903.243293588-1" data-format="interstitial" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.243293588-1');});</script></div>
<div id="div-gpt-ad-1577832903.2112826608-1" data-format="custom" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.2112826608-1');});</script></div>
<div id="div-gpt-ad-1577832903.759807363-1" data-format="custom-2" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.759807363-1');});</script></div>
<script id="__article_ids_world__" type="application/json">"10405"</script>
<div id="div-gpt-ad-1577832903.1003919436-1" data-format="leaderboard-top" class="dfp-ad-unit"style=""AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1003919436-1');});</script></div>
<div id="content"><div class="fContain"><div class="head"><span class="world_container"><a class="world" href="https://www.shoko.fr/voyages-evasion/" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_folder">Voyages & Évasion</a><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="10405" data-zone="article_head"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></span></div><article id="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"data-id_article="703887"><header><h1 itemprop="headline">Les 10 meilleures destinations à s'offrir en 2020 selon Lonely Planet</h1><div class="published_box"><div class="date"><div class="_ttWrapper"><time itemprop="datePublished"content="2019-12-31T23:07:59+01:00">Publi&eacute; il y a 47 minutes</time><div class="_tt"><time class="_grey"><i></i> Publi&eacute; le 31 déc. 2019 23:07:59</time></div></div></div><div class="author _NOL" rel="aHR0cHM6Ly93d3cubWVsdHkuZnIvdXNlci9ldmEteS8=" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_author">par <span itemprop="author">Eva Y.</span></div></div></header><span class="  disp articlepage-mainmedia" ><span class="img"    ><img  width="1020"  height="385" src="//media.shoko.fr/article-4053033-head-f5/addis-ababa-ethiopie-voyage-2020.jpg"    /><span class="filtre"></span></span></span>
<img width="1" height="1" class="_he" src="//tracking.shoko.fr/ablank.gif?ord=703887" id="_customVariable" data-variables="1,nbr_p,11;2,nbr_i,10;3,nbr_v,0;" /><div id="articleContent" class="_l classic"><div id="stickySocialWrapper" class="sticky-leftside-wrapper"><div id="stickySocial" class="sticky-leftside"><div class="facebook _network _bc_facebook _c_facebook" data-str="Like"  onclick="var that = this; Melty.facebook.share('//www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_facebook"><i class="icon-facebook" ></i></div><div class="twitter _network _bc_twitter _c_twitter" data-str="Tweet"onclick="Melty.twitter.share('//www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Les 20 meilleures destinations à s&#039;offrir en 2020 selon Lonely Planet"
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_twitter"><i class="icon-twitter"></i></div><div class="pinterest _network _bc_pinterest _c_pinterest" data-str="Pin It"onclick="var pinwindow = window.open('https://www.pinterest.fr/pin/create/button/?url=%2F%2Fwww.shoko.fr%2Fles-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html&media=https%3A%2F%2Fmedia.shoko.fr%2Farticle-4053033-ajust_720-f5%2Fmedia.jpg&description=Les%2020%20meilleures%20destinations%20%C3%A0%20s%27offrir%20en%202020%20selon%20Lonely%20Planet', 'Pinterest', 'width=550,height=450');"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_pinterest"><i class="icon-pinterest" ></i></div><div class="comment" data-str="Coms" onclick="$(window).scrollTop($('#comBox').offset().top - 60);"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_comment"><i class="icon-comment"></i></div></div>
</div><div itemprop="articleBody"><h2 class="articlepage-content-chapo">Cap sur ces 10 destinations de rêve !</h2><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_chapo"></span>

<div id="div-gpt-ad-1577832903.1005998982-1" data-format="mpu-incontent" class="dfp-ad-unit"style="width: 336px; height: 250px;"AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1005998982-1');});</script></div>
<div class="corps"><p class="articlepage-content-p">Si tu n'as encore décidé où t'envoler l'année prochaine, on a quelques suggestions qui devraient largement aiguiller tes recherches. Comme chaque année depuis 15 ans, la team de <a href="https://www.lonelyplanet.com/">Lonely Planet</a> a publié <b>la liste des 10 destinations à voir en 2020</b>. Pour parvenir à établir ce classement, elle s'est appuyée sur les rapports de plusieurs experts voyage, des éditeurs aux auteurs en passant par les bloggeurs. Et cette année plus que jamais, c'est <a href="https://www.shoko.fr/voyager-ecolo-sera-la-grande-tendance-de-2020-voila-ce-que-ca-implique-a703854.html">le voyage écolo</a> qui a été plébiscité. Alors, tu veux savoir où <a href="https://www.shoko.fr/ces-20-destinations-a-visiter-absolument-en-2020-pour-voir-du-pays-a694901.html">il fera bon partir en 2020</a> ? Trêve de suspens, on te dit ça tout de suite !</p>
<div id="div-gpt-ad-1577832903.257748901-1" data-format="mpu-inread" class="dfp-ad-unit"style=""AdPosition="16"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.257748901-1');});</script></div>
<strong>#1 Bhoutan</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Les montagnes du Bhoutan" data-pin-media="https://media.melty.fr/article-4053053-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053053.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053053.html"    title="Le Bhoutan ,voyage 2020"    ><img  width="700" src="//media.shoko.fr/pmedia-4053053-ajust_700/les-montagnes-du-bhoutan.jpg" alt="Le Bhoutan ,voyage 2020"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1My5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053053.html" rev="display|theater"   ><figcaption>Les montagnes du Bhoutan</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Des petits sentiers perdus dans les montagnes, des monastères à couper le souffle mais surtout préservé des touristes, le Bhoutan est le seul pays au monde à avoir une empreinte carbone négative et deviendra la première nation 100% écolo en 2020.</p>
<div class="BeOpinionWidget" data-name="incontent" style="margin: 25px 0 0 0;"></div><strong>#2 Angleterre</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="L'Angleterre et ses côtes maritimes" data-pin-media="https://media.melty.fr/article-4053055-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053055.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053055.html"    title="Angleterre"    ><img  width="700" src="//media.shoko.fr/pmedia-4053055-ajust_700/l-angleterre-et-ses-cotes-maritimes.jpg" alt="Angleterre"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1NS5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053055.html" rev="display|theater"   ><figcaption>L'Angleterre et ses côtes maritimes</figcaption><span class="zoom"></span></span></span>
</figure><div id="div-gpt-ad-1577832903.1881805454-1" data-format="mpu-inread-2" class="dfp-ad-unit"style="width: 100%;"AdPosition="32"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1881805454-1');});</script></div>
<p class="articlepage-content-p">Londres, c'est sympa mais évidemment, l'Angleterre ne se résume pas à la capitale. En 2020, c'est la côte anglaise qui aura la cote. Anciennes falaises, plages verdoyantes et faune incroyable, il y aura de quoi faire. D'autant que l'année prochaine sera inaugurée l'England Coast Path, soit le plus long sentier côtier au monde.</p>
<strong>#3 Macédoine du Nord</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Le charme et l'authenticité de la Macédoine du Nord" data-pin-media="https://media.melty.fr/article-4053056-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053056.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053056.html"    title="Macédoine du Nord "    ><img  width="700" src="//media.shoko.fr/pmedia-4053056-ajust_700/le-charme-et-l-authenticite-de-la-macedoine.jpg" alt="Macédoine du Nord "   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1Ni5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053056.html" rev="display|theater"   ><figcaption>Le charme et l'authenticité de la Macédoine du Nord</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Eh oui, on ne dit plus « Macédoine » mais bien "Macédoine du Nord ». Si ce pays au coeur des Balkans change d'appellation, son charme, lui, reste intacte. Authentique, cette destination sera également prise d'assaut par les globe-trotteurs qui se précipiteront de visiter le lac d'Ohrid ou encore le tout beau tout neuf « High Scardus Trail », un sentier de trek de près de 500 km sillonnant les sommets les plus incroyables de la région.</p>
<div id="div-gpt-ad-1577832903.1127139316-1" data-format="mpu-inread-3" class="dfp-ad-unit"style="width: 100%;"AdPosition="33"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1127139316-1');});</script></div>
<strong>#4 Aruba</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Les plages paradisiaques d'Aruba" data-pin-media="https://media.melty.fr/article-4053057-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053057.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053057.html"    title="Aruba"    ><img  width="700" src="//media.shoko.fr/pmedia-4053057-ajust_700/les-plages-paradisiaques-d-aruba.jpg" alt="Aruba"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1Ny5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053057.html" rev="display|theater"   ><figcaption>Les plages paradisiaques d'Aruba</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Si le sud d'Aruba est connu pour ses festivités annuelles et ses plages paradisiaques, il sera tout autant plébiscité pour son engagement écolo. En effet, en 2020, le pays se dotera à 100% d'énergies renouvelables et interdira totalement l'utilisation de plastiques à usage unique, mais aussi la crème solaire, véritable désastre pour les coraux.</p>
<strong>#5 eSwatini</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Les réserves naturelles et la faune incroyable d'eSwatini" data-pin-media="https://media.melty.fr/article-4053058-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053058.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053058.html"    title="eSwatini"    ><img  width="700" src="//media.shoko.fr/pmedia-4053058-ajust_700/les-reserves-naturelles-et-la-faune-incroyable.jpg" alt="eSwatini"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1OC5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053058.html" rev="display|theater"   ><figcaption>Les réserves naturelles et la faune incroyable d'eSwatini</figcaption><span class="zoom"></span></span></span>
</figure><div id="div-gpt-ad-1577832903.191875224-1" data-format="mpu-inread-4" class="dfp-ad-unit"style="width: 100%;"AdPosition="34"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.191875224-1');});</script></div>
<p class="articlepage-content-p">Il s'agit des destinations les moins visitées d'Afrique Australe, et pourtant, le royaume d'eSwatini (ancien Swaziland) a tant à offrir ! Des paysages à couper le souffle, des réserves naturelles vivifiantes et surtout une faune à la diversité sans pareille... Bref, voilà un petit coin de Paradis à ne pas louper !</p>
<strong>#6 Costa Rica</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Le Costa, le pays au tourisme durable" data-pin-media="https://media.melty.fr/article-4053059-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053059.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053059.html"    title="Costa Rica"    ><img  width="700" src="//media.shoko.fr/pmedia-4053059-ajust_700/le-costa-le-pays-au-tourisme-durable.jpg" alt="Costa Rica"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA1OS5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053059.html" rev="display|theater"   ><figcaption>Le Costa, le pays au tourisme durable</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Si le Costa Rica s'est imposée comme LE pays adepte du tourisme durable, ce n'est pas pour rien. Outre sa nature volcanique, ses grands espaces apaisants et ses nombreux animaux, le pays peut se vanter d'utiliser des sources d'énergies à 90% renouvelables. Sans compter qu'il est en passe d'atteindre la neutralité carbone d'ici 2020.</p>
<div id="div-gpt-ad-1577832903.130747526-1" data-format="mpu-inread-5" class="dfp-ad-unit"style="width: 100%;"AdPosition="35"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.130747526-1');});</script></div>
<strong>#7 Pays-Bas</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Le charme green des Pays-Bas" data-pin-media="https://media.melty.fr/article-4053060-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053060.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053060.html"    title="Pays-Bas"    ><img  width="700" src="//media.shoko.fr/pmedia-4053060-ajust_700/le-charme-green-des-pays-bas.jpg" alt="Pays-Bas"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA2MC5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053060.html" rev="display|theater"   ><figcaption>Le charme green des Pays-Bas</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Connus pour être une des destinations les plus green du monde, les Pays-Pas figurent sans surprise dans ce classement. En plus du charme d'Amsterdam, le pays est également doté de nombreuses pistes cyclables (qui vont encore s'étendre l'année prochaine) mais également de plusieurs petits coins mignons à souhait en marge des grandes villes. Coup de coeur assuré !</p>
<strong>#8 Liberia</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="La végétation luxuriante du Liberia" data-pin-media="https://media.melty.fr/article-4053061-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053061.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053061.html"    title="Liberia "    ><img  width="700" src="//media.shoko.fr/pmedia-4053061-ajust_700/la-vegetation-luxuriante-du-liberia.jpg" alt="Liberia "   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA2MS5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053061.html" rev="display|theater"   ><figcaption>La végétation luxuriante du Liberia</figcaption><span class="zoom"></span></span></span>
</figure><div id="div-gpt-ad-1577832903.2053116904-1" data-format="mpu-inread-6" class="dfp-ad-unit"style="width: 100%;"AdPosition="36"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.2053116904-1');});</script></div>
<p class="articlepage-content-p">Préservé du tourisme, le Liberia abrite pourtant de véritables trésors. Des plages à perte de vue, de nombreuses espèces d'animaux mais surtout le parc national de Sapo, une forêt hyper dense dans laquelle vit une faune incroyable. Et bonne nouvelle, fgâce à un accord de développement signé avec la Norvège, la déforestation dans le pays devrait cesser d'ici 2020.</p>
<strong>#9 Maroc</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Le Maroc, la première Capitale africaine de la culture en 2020" data-pin-media="https://media.melty.fr/article-4053062-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053062.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053062.html"    title="Maroc "    ><img  width="700" src="//media.shoko.fr/pmedia-4053062-ajust_700/le-maroc-la-premiere-capitale-africaine-de.jpg" alt="Maroc "   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA2Mi5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053062.html" rev="display|theater"   ><figcaption>Le Maroc, la première Capitale africaine de la culture en 2020</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Si le Maroc continue de faire tourner la tête des globe-trotteurs du monde entier, c'est bien parce que le pays jouit d'une culture riche et de sites plus merveilleux les uns que les autres. Escapade à Marrakech, retraite dans les villages berbères, petit trek dans le désert, le pays deviendra également la première Capitale africaine de la culture en 2020.</p>
<div id="div-gpt-ad-1577832903.954779498-1" data-format="mpu-inread-7" class="dfp-ad-unit"style="width: 100%;"AdPosition="37"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.954779498-1');});</script></div>
<strong>#10 Uruguay</strong><figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Les plages pittoresques de l'Uruguay" data-pin-media="https://media.melty.fr/article-4053063-ajust_720/media.jpg" url="les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-galerie-3275195-4053063.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053063.html"    title="Uruguay "    ><img  width="700" src="//media.shoko.fr/pmedia-4053063-ajust_700/les-plages-pittoresques-de-l-uruguay.jpg" alt="Uruguay "   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGVzLTIwLW1laWxsZXVyZXMtZGVzdGluYXRpb25zLWEtcy1vZmZyaXItZW4tMjAyMC1zZWxvbi10cmF2ZWwtbGVpc3VyZS1nYWxlcmllLTMyNzUxOTUtNDA1MzA2My5odG1s" _alt="https://www.shoko.fr/les-20-meilleures-destinations-a-s-offrir-en-2020-selon-travel-leisure-theater-3275195-4053063.html" rev="display|theater"   ><figcaption>Les plages pittoresques de l'Uruguay</figcaption><span class="zoom"></span></span></span>
</figure><p class="articlepage-content-p">Paysages sauvages, prairies pittoresques, sources chaudes, l'Uruguay mérite vraiment d'être visité ! D'autant que le pays a récemment adopté une politique progressiste, en légalisant la marijuana, en reconnaissant des droits à la communauté LGBTQ+ ou encore promouvant le tourisme durable.</p>
<p class="articlepage-content-p"><b>Alors, on les prend ces billets d'avion ?</b></p>
<span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="end_corps"data-gae-interaction="1"></span>

</div></div>
  <script type="text/javascript">
   Melty.ready(function() {
       window._taboola = window._taboola || [];

       Melty.content.uload(function() {
           _taboola.push({ notify: 'newPageLoad' });
       });

       launch_taboola();

       function launch_taboola() {
           _taboola.push(
               {
             article:'auto',
                   url: window.location.href.split('?')[0]
               });
           !function (e, f, u, i) {
               if (!document.getElementById(i)){
                   e.async = 1;
                   e.src = u;
                   e.id = i;
                   f.parentNode.insertBefore(e, f);
               }
           }(document.createElement('script'),
             document.getElementsByTagName('script')[0],
             '//cdn.taboola.com/libtrc/melty-shoko/loader.js',
             'tb_loader_script');

           if (window.performance && typeof window.performance.mark == 'function') {
               window.performance.mark('tbl_ic');
           }

           window._taboola = window._taboola || [];
           _taboola.push({flush: true});
       }
   });
  </script>
  </div>
</article><aside class="articlepage-aside"><div id="div-gpt-ad-1577832903.651705377-1" data-format="mpu-top" class="dfp-ad-unit"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.651705377-1');});</script></div>
<div class="_A1" data-D1="L2FydGljbGUvYXBpL2FzaWRlX2R5bmNvbnRlbnQvYXJndi9pZF9hcnRpY2xlLzcwMzg4Nw=="></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',target_type: 'mix'});</script><div id="div-gpt-ad-1577832903.1092072917-1" data-format="mpu-middle" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1092072917-1');});</script></div>
<div id="toastArticleWrapper"><div class="data _A1 cards _bordered"data-D1="L2FydGljbGUvYXBpL3RvYXN0L2FyZ3YvaWRfYXJ0aWNsZS83MDM4ODcvaWRfd29ybGRfaW5kZXgvMTA0MDUvaWRfdGhlbWEvMTc3Lw=="data-get_store="cookie=mRoad;question_choice"></div></div></aside><footer id="footerArticle"><section class="sources" data-txt="Sources &amp; cr&eacute;dits"><span>Source : Shoko/lonelyplanet.com - Cr&eacute;dit : Unsplash @Facundo Ruiz, Unsplash @ Federico Gutierrez, Unsplash @Bethany Laird, Unsplash @Adrien Olichon, Unsplash @Alex Ip, Unsplash @Ashim D’Silva, Unsplash @Paulo Evangelista, Unsplash @Kristijan Arsov, Unsplash @Dennis Kummer, Unsplash @Adli Wahid, Unsplash @Prince Akachi</span></section><div class="clear"></div><section><div id="reactionsBox" class="share--large-buttons duo _white"><div class="share--large-button facebook "  onclick="var that = this; Melty.facebook.share('https://www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_facebook"><span class="ico"><i class="i-svg i-fb"></i></span><span class="text">Partager sur Facebook</span></div></div>
<div class="share--large-button twitter "onclick="Melty.twitter.share('https://www.shoko.fr/les-10-meilleures-destinations-a-s-offrir-en-2020-selon-lonely-planet-a703887.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Les 20 meilleures destinations à s&#039;offrir en 2020 selon Lonely Planet"
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_twitter"><span class="ico"><i class="i-svg i-twitter"></i></span><span class="text">Partager sur Twitter</span></div></div>

</div><div></div></section></footer><div class="clear"></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><div class="clear"></div><section class="relatives _A1"data-D1="L2FydGljbGUvYXBpL3JlbGF0aXZlc19jb250ZW50L2FyZ3YvaWRfd29ybGRfaW5kZXgvMTA0MDUvaWRfdGhlbWEvMTc3L19ub190aXRsZS8xLw=="data-get_store="cookie=quizz_participation"></section><div class="clear"></div></div><div class="clear"></div></div><div id="div-gpt-ad-1577832903.1944423718-1" data-format="leaderboard-middle" class="dfp-ad-unit"style=""AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.1944423718-1');});</script></div>
<div class="articleBottom"><section><div class="fContain"><section class="_must articlepage-must"><header><h2 class="_NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm95YWdlcy1ldmFzaW9uLw==" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_folder_name">Voyages & Évasion</h2><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="10405" data-zone="article_bottom"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></header><div class="cards grid of5col flex"><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_0"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvcy1pbHMtZGV2YWllbnQtdG91dC1wbGFxdWVyLWR1LWpvdXItYXUtbGVuZGVtYWluLXZvaWxhLW91LWxlcy1mcmFuY2Fpcy1pcmFpZW50LXMtaW5zdGFsbGVyLWE2OTg3MzUuaHRtbA=="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4022951-thumb-f6/s-apos-ils-devaient-tout-plaquer-du-jour.jpg" alt="S&apos;ils devaient tout plaquer du jour au lendemain, voilà où les Français iraient s&apos;installer"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvcy1pbHMtZGV2YWllbnQtdG91dC1wbGFxdWVyLWR1LWpvdXItYXUtbGVuZGVtYWluLXZvaWxhLW91LWxlcy1mcmFuY2Fpcy1pcmFpZW50LXMtaW5zdGFsbGVyLWE2OTg3MzUuaHRtbA==" ><a href="//www.shoko.fr/s-ils-devaient-tout-plaquer-du-jour-au-lendemain-voila-ou-les-francais-iraient-s-installer-a698735.html" title="S&apos;ils devaient tout plaquer du jour au lendemain, voilà où les Français iraient s&apos;installer" class="title " >S&apos;ils devaient tout plaquer du jour au lendemain, voilà où les Français iraient s&apos;installer</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_1"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvZS10cmFpbi1kZS1udWl0LWxhLW5vdXZlbGxlLWZhY29uLWVjb2xvLWRlLXZveWFnZXItcG91ci1kZWNvdXZyaXItZHUtcGF5cy1hNjk5Mzk2Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4026917-thumb-f6/le-train-de-nuit-la-nouvelle-facon-ecolo.jpg" alt="Le train de nuit, la nouvelle façon écolo de voyager pour découvrir du pays"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvZS10cmFpbi1kZS1udWl0LWxhLW5vdXZlbGxlLWZhY29uLWVjb2xvLWRlLXZveWFnZXItcG91ci1kZWNvdXZyaXItZHUtcGF5cy1hNjk5Mzk2Lmh0bWw=" ><a href="//www.shoko.fr/e-train-de-nuit-la-nouvelle-facon-ecolo-de-voyager-pour-decouvrir-du-pays-a699396.html" title="Le train de nuit, la nouvelle façon écolo de voyager pour découvrir du pays" class="title " >Le train de nuit, la nouvelle façon écolo de voyager pour découvrir du pays</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_2"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvY2V0dGUtbm91dmVsbGUtZG9ubmVlLWVzdC1sLXVuZS1kZXMtcGx1cy1pbXBvcnRhbnRlcy1wb3VyLWNob2lzaXItc2EtcHJvY2hhaW5lLWRlc3RpbmF0aW9uLWE3MDAxMTQuaHRtbA=="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4030975-thumb-f5/cette-nouvelle-donnee-est-l-apos-une-des.jpg" alt="Cette nouvelle donnée est l&apos;une des plus importantes pour choisir sa prochaine destination "   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvY2V0dGUtbm91dmVsbGUtZG9ubmVlLWVzdC1sLXVuZS1kZXMtcGx1cy1pbXBvcnRhbnRlcy1wb3VyLWNob2lzaXItc2EtcHJvY2hhaW5lLWRlc3RpbmF0aW9uLWE3MDAxMTQuaHRtbA==" ><a href="//www.shoko.fr/cette-nouvelle-donnee-est-l-une-des-plus-importantes-pour-choisir-sa-prochaine-destination-a700114.html" title="Cette nouvelle donnée est l&apos;une des plus importantes pour choisir sa prochaine destination " class="title " >Cette nouvelle donnée est l&apos;une des plus importantes pour choisir sa prochaine destination </a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_3"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvbC1pc2xhbmRlLWVzdC1sYS1kZXN0aW5hdGlvbi1xdWktdGUtZmVyYS12b2lyLWxlLW1vbmRlLWV0LWxlLXRvdXJpc21lLWF1dHJlbWVudC1hNjk1MjI0Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4005119-thumb-f6/authentique-sauvage-extreme-l-apos-islande.jpg" alt="Authentique, sauvage, extrême... l&apos;Islande est la destination qui te fera voir le monde (et le tourisme) autrement "   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvbC1pc2xhbmRlLWVzdC1sYS1kZXN0aW5hdGlvbi1xdWktdGUtZmVyYS12b2lyLWxlLW1vbmRlLWV0LWxlLXRvdXJpc21lLWF1dHJlbWVudC1hNjk1MjI0Lmh0bWw=" ><a href="//www.shoko.fr/l-islande-est-la-destination-qui-te-fera-voir-le-monde-et-le-tourisme-autrement-a695224.html" title="Authentique, sauvage, extrême... l&apos;Islande est la destination qui te fera voir le monde (et le tourisme) autrement " class="title " >Authentique, sauvage, extrême... l&apos;Islande est la destination qui te fera voir le monde (et le tourisme) autrement </a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_4"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvY2VzLTIwLWRlc3RpbmF0aW9ucy1hLXZpc2l0ZXItYWJzb2x1bWVudC1lbi0yMDIwLXBvdXItdm9pci1kdS1wYXlzLWE2OTQ5MDEuaHRtbA=="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4000658-thumb-f5/ces-20-destinations-a-visiter-absolument.jpg" alt="Ces 20 destinations à visiter absolument en 2020 pour voir du pays"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvY2VzLTIwLWRlc3RpbmF0aW9ucy1hLXZpc2l0ZXItYWJzb2x1bWVudC1lbi0yMDIwLXBvdXItdm9pci1kdS1wYXlzLWE2OTQ5MDEuaHRtbA==" ><a href="//www.shoko.fr/ces-20-destinations-a-visiter-absolument-en-2020-pour-voir-du-pays-a694901.html" title="Ces 20 destinations à visiter absolument en 2020 pour voir du pays" class="title " >Ces 20 destinations à visiter absolument en 2020 pour voir du pays</a></div></div></div></div><div class="clear"></div></section></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_must"></span>
<span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_ligatus"></span>
<hr class="hr"><section class="comment_container"><div class="fContain"><div class="grid"><section id="comBox" class="discussions col-8 offset-2"><header><span class="h2">0 commentaire</span></header><div class="discussion"><div class="coms _notify"data-skin="discussion" data-check="com:1129403"data-tpl="com/discussion"itemscope itemtype="http://schema.org/UserComments"><form name="post_com" method="post" action="/com/api/post/" rev="ok|post.com"data-crm="comment"><input type="hidden" name="type" value="article" /><input type="hidden" name="id_type" value="703887" /><input type="hidden" name="id_com_index" value="1129403" /><div class="input_container"><span class="  disp " ><span class="img"    ><img  width="32"  height="32" src="//media.shoko.fr/media--image-0-article-square_32.jpg"    /><span class="filtre"></span></span></span><textarea class="_shiftenter"_sizable="1" data-autoclean="1"name="texte" placeholder="Ecrire un message..."></textarea><button>Envoyer</button></div></form><div class="odata"><ul class="list"></ul></div><div class="templates"><!--<li>-->
<!--<time>-->
<!--&agrave; l'instant-->
<!--</time>-->
<!--<span class="disp">-->
<!--<span class="img">-->
<!--<img src="<%=Melty.media.URI({id:data.id_galerie_media,type:'membre',size:'32',fingerprint:data.fingerprint_media})%>">-->
<!--</span>-->
<!--</span>-->
<!--<b><%=data.login%></b>-->
<!--<%=data.texte%>-->
<!--</li>-->

</div></div>
</div></section></div><div class="clear"></div></div><div id="div-gpt-ad-1577832903.487209727-1" data-format="leaderboard-footer" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1577832903.487209727-1');});</script></div>
</section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_comment"></span>
<section><div class="fContain"><section><header><span class="h2">Toujours plus de news sur Shōko</span></header><div class="cards grid of5col flex"><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_0"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2UtdHlwZS1kZS1sb2dlbWVudC1lbi12b3lhZ2UtZXN0LWxlLW51bWVyby0xLXBvdXItZmFpcmUtZGVzLXJlbmNvbnRyZXMtYTcwMTgxNC5odG1s"         ><img  width="188"  height="106" src="//media.shoko.fr/article-4041353-thumb-f6/ce-type-de-logement-en-voyage-est-le-numero.jpg" alt="Ce type de logement en voyage est le numéro 1 pour faire des rencontres"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2UtdHlwZS1kZS1sb2dlbWVudC1lbi12b3lhZ2UtZXN0LWxlLW51bWVyby0xLXBvdXItZmFpcmUtZGVzLXJlbmNvbnRyZXMtYTcwMTgxNC5odG1s"     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2UtdHlwZS1kZS1sb2dlbWVudC1lbi12b3lhZ2UtZXN0LWxlLW51bWVyby0xLXBvdXItZmFpcmUtZGVzLXJlbmNvbnRyZXMtYTcwMTgxNC5odG1s" ><span class="instance _network _c_meltyfashion">Voyages</span><a href="https://www.shoko.fr/ce-type-de-logement-en-voyage-est-le-numero-1-pour-faire-des-rencontres-a701814.html" title="Ce type de logement en voyage est le numéro 1 pour faire des rencontres" class="title " >Ce type de logement en voyage est le numéro 1 pour faire des rencontres</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_1"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pbGEtbGUtY2xhc3NlbWVudC1kZXMtMTAtZGVzdGluYXRpb25zLXF1ZS1sZXMtZnJhbmNhaXMtb250LWxlLXBsdXMtZ29vZ2xlLWVuLTIwMTktYTcwMTU3Ni5odG1s"         ><img  width="188"  height="106" src="//media.shoko.fr/article-4040445-thumb-f5/voila-le-classement-des-10-destinations-que.jpg" alt="Voilà le classement des 10 destinations que les Français ont le plus googlé en 2019"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pbGEtbGUtY2xhc3NlbWVudC1kZXMtMTAtZGVzdGluYXRpb25zLXF1ZS1sZXMtZnJhbmNhaXMtb250LWxlLXBsdXMtZ29vZ2xlLWVuLTIwMTktYTcwMTU3Ni5odG1s"     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pbGEtbGUtY2xhc3NlbWVudC1kZXMtMTAtZGVzdGluYXRpb25zLXF1ZS1sZXMtZnJhbmNhaXMtb250LWxlLXBsdXMtZ29vZ2xlLWVuLTIwMTktYTcwMTU3Ni5odG1s" ><span class="instance _network _c_meltyfashion">Voyages</span><a href="https://www.shoko.fr/voila-le-classement-des-10-destinations-que-les-francais-ont-le-plus-google-en-2019-a701576.html" title="Voilà le classement des 10 destinations que les Français ont le plus googlé en 2019" class="title " >Voilà le classement des 10 destinations que les Français ont le plus googlé en 2019</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_2"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pY2ktdG91dGVzLWxlcy1yYWlzb25zLXBvdXItbGVzcXVlbGxlcy1sZXMtZnJhbmNhaXMtbmUtcGFydGVudC1wbHVzLWVuLXZveWFnZS1hNzAxNTIzLmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4040280-thumb-f5/voici-toutes-les-raisons-pour-lesquelles.jpg" alt="Voici toutes les raisons pour lesquelles les Français ne partent plus en voyage"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pY2ktdG91dGVzLWxlcy1yYWlzb25zLXBvdXItbGVzcXVlbGxlcy1sZXMtZnJhbmNhaXMtbmUtcGFydGVudC1wbHVzLWVuLXZveWFnZS1hNzAxNTIzLmh0bWw="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pY2ktdG91dGVzLWxlcy1yYWlzb25zLXBvdXItbGVzcXVlbGxlcy1sZXMtZnJhbmNhaXMtbmUtcGFydGVudC1wbHVzLWVuLXZveWFnZS1hNzAxNTIzLmh0bWw=" ><span class="instance _network _c_meltyfashion">Voyages</span><a href="https://www.shoko.fr/voici-toutes-les-raisons-pour-lesquelles-les-francais-ne-partent-plus-en-voyage-a701523.html" title="Voici toutes les raisons pour lesquelles les Français ne partent plus en voyage" class="title " >Voici toutes les raisons pour lesquelles les Français ne partent plus en voyage</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_3"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYS1xdW9pLXJlc3NlbWJsZXJvbnQtbm9zLXZveWFnZXMtZW4tMjA0MC1hNzAwNzIwLmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4034960-thumb-f5/a-quoi-ressembleront-nos-voyages-en-2040.jpg" alt="A quoi ressembleront nos voyages en 2040 ?"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYS1xdW9pLXJlc3NlbWJsZXJvbnQtbm9zLXZveWFnZXMtZW4tMjA0MC1hNzAwNzIwLmh0bWw="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYS1xdW9pLXJlc3NlbWJsZXJvbnQtbm9zLXZveWFnZXMtZW4tMjA0MC1hNzAwNzIwLmh0bWw=" ><span class="instance _network _c_meltyfashion">Voyages</span><a href="https://www.shoko.fr/a-quoi-ressembleront-nos-voyages-en-2040-a700720.html" title="A quoi ressembleront nos voyages en 2040 ?" class="title " >A quoi ressembleront nos voyages en 2040 ?</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_4"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvcXVlbGxlLXNlcmEtdGEtcHJvY2hhaW5lLWRlc3RpbmF0aW9uLWVuLTIwMjAtYTcwMDM4OC5odG1s"         ><img  width="188"  height="106" src="//media.shoko.fr/article-4032995-thumb/quelle-sera-ta-prochaine-destination-en-2020.jpg" alt="Quelle sera ta prochaine destination en 2020 ?"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvcXVlbGxlLXNlcmEtdGEtcHJvY2hhaW5lLWRlc3RpbmF0aW9uLWVuLTIwMjAtYTcwMDM4OC5odG1s"     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvcXVlbGxlLXNlcmEtdGEtcHJvY2hhaW5lLWRlc3RpbmF0aW9uLWVuLTIwMjAtYTcwMDM4OC5odG1s" ><span class="instance _network _c_meltyfashion">Voyages</span><a href="https://www.shoko.fr/quelle-sera-ta-prochaine-destination-en-2020-a700388.html" title="Quelle sera ta prochaine destination en 2020 ?" class="title " >Quelle sera ta prochaine destination en 2020 ?</a></div></div></div></div><div class="clear"></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_lastnews"></span>
</div></section>
</div></div></div>

  
    <div id="js-toast_article_template" class="templates"><!--<span class="h2"><%=Melty.conf.trans('Sur')%> <a href="<%=data.url_world_index%>" _gae="aRelative.go" _gae_title="world"><%=data.nom_world%></a></span>-->
<!--<a href="<%=data.url_article%>" class="disp" _gae="aRelative.go" _gae_title="avatar"><img width="110" height="63" src="<%=Melty.media.URI({id: data.id_galerie_media,size: 110})%>" /></a>-->
<!--<div class="bContent">-->
<!--<a href="<%=data.url_article%>" class="title" _gae="aRelative.go" _gae_title="title"><%=data.titre%></a>-->
<!--</div>-->
<!--<a href="<%=data.url_article%>" class="next"><i></i><%=data.alt_url%></a>-->
<!--<div class="cleaner"></div>-->
<!--<div class="actions">-->
<!--<a class="button go" href="<%=data.url_article%>" _gae="aRelative.go" _gae_title="button"><%=Melty.conf.trans('Lire la news')%></a>-->
<!--<a class="button grey" href="#" onclick="Melty.article.relativeNoInterest.call(this);" _gae="aRelative.close" _gae_title="button"><%=Melty.conf.trans('Ça ne m\'intéresse pas')%></a>-->
<!--</div>-->
</div>
<footer id="mainFooter"><div class="main-footer"><div class="main-footer-inner"><div class="main-footer-social">
  <ul class="main-footer-social-inner">
          <li class="main-footer-social-button main-footer-social-button_facebook _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy"
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Facebook" data-label="Like nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Facebook">
        <i class="i-svg i-svg-20 i-fb-original"></i>
      </li>
              <li class="main-footer-social-button main-footer-social-button_twitter _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Twitter" data-label="Suis nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Twitter">
        <i class="i-svg i-svg-20 i-twitter-original"></i>
      </li>
                  <li class="main-footer-social-button main-footer-social-button_instagram _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg=="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Instagram" data-label="Regardes nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Instagram">
        <i class="i-svg i-svg-20 i-instagram-original"></i>
      </li>
            
      </ul>
</div>
<div class="main-footer-infos"><div class="grid"><div class="col-5 _nopt"><div class="main-footer-legals"><div class="grid"><div class="col-6 col col-m-6 _nopt"><h4 class="main-footer-heading">&copy; 2019 meltygroup</h4><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vYWJvdXQ=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Qui sommes-nous">Qui sommes-nous</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29udGFjdA==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous contacter">Nous contacter</span></li><li><span class="main-footer-item _NOL" rel="L3Jzcy8=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous suivre">Nous suivre</span></li></ul></div><div class="col-6 col col-m-6 _nopt"><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20v" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Annoncer">Annoncer</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29uZGl0aW9ucw==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Conditions d'utilisation">Conditions d'utilisation</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vbGVnYWxz" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Infos l&eacute;gales">Infos l&eacute;gales</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29va2llcG9saWN5" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Politique de confidentialité">Politique de confidentialité</span></li><li><span class="change-consent main-footer-item" onclick="javascript:window.__cmp('displayConsentUi');"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="open CMP"role="button" tabindex="0">Gestion des consentements</span></li><li><span class="main-footer-item" onclick="javascript:document.cookie = 'force_device=phone;path=/';document.location.reload();"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Version mobile"role="button" tabindex="0">Version mobile</span></li></ul></div></div><ul class="main-footer-items"></ul></div>
</div><div class="col-5 _nopt"><div class="main-footer-galaxy"><div class="grid"><div class="col col-12 col-m-12 _nopt"><h4 id="footer-heading-galaxy" class="main-footer-heading">Galaxie</h4><ul class="main-footer-items" aria-labelledby="footer-heading-galaxy"><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.shoko.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuc2hva28uZnIv" role="button" tabindex="0">shoko</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuZnIv" role="button" tabindex="0">melty France</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.airofmelty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuYWlyb2ZtZWx0eS5mci8=" role="button" tabindex="0">airofmelty</span></li></ul></div></div></div></div><div class="col-2 _nopt"><div class="main-footer-connected"><div class="main-footer-connected-nbr"><bdo dir="ltr">17 520</bdo></div><div class="main-footer-connected-label">Jeunes en ligne</div></div></div></div></div></div></div>

  <script type="text/javascript">
    function MA(format, position, action)
    {
      $(document).ready(function() {
        var pubs = $("._A2." + format + (position ? "." + position: ""));
        switch (action) {
          case "close":
            pubs.hide();
            break;
          case "drop":
            pubs.hide();
            break;
        }
      });
    }

    function MA_pre_close() { MA("_PRE", "", "close"); }
  </script>
  
</footer>

  
    </div>

    
    <div id="fb-root"></div>
  </div>
  </body>
</html>
