<!doctype html><html id="skin2015" xmlns:fb="http://www.facebook.com/2008/fbml"xmlns:og="http://ogp.me/ns#"xml:lang="fr"lang="fr"data-device="desktop"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><meta charset="utf-8"><title>Manger avec ses mains rendrait la nourriture meilleure selon une étude | Shōko</title><meta name="description" content="Food Life : La plus belle façon de manger serait-elle sans avoir besoin d&apos;un couteau et d&apos;une fourchette ?" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow,all,noodp,max-snippet:-1,max-image-preview:large" /><meta name="identifier-url" content="https://www.shoko.fr" /><meta name="y_key" content="da4f6b55aa9add4b" /><link rel="SHORTCUT ICON" href="https://www.shoko.fr/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=500, initial-scale=1"><meta property="fb:app_id" content="421398611209100" /><link rel="publisher" href="" />  <meta http-equiv="Content-Language" content="fr-FR" /><meta name="keywords" content="Food Life,Actualit&eacute; Food Life,Food,Actualit&eacute; Food"><meta name="news_keywords" content="Food Life,Actualit&eacute; Food Life,Food,Actualit&eacute; Food"><meta property="author" content="Chloé Villemant" /><meta property='fb:admins' content='100000968478726' /><meta property='og:title' content='Manger avec ses mains rendrait la nourriture meilleure selon une étude' /><meta property='og:description' content='La plus belle façon de manger serait-elle sans avoir besoin d&#039;un couteau et d&#039;une fourchette ?' /><meta property='og:site_name' content='Shōko' /><meta property='og:locale' content='fr_FR' /><meta property='og:image' content='https://media.shoko.fr/article-4083015-facebook-f8/junk-food-hamburger-nourriture-food.jpg' /><meta property='og:type' content='article' /><meta property='og:url' content='https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:site' content='@Shoko_fr' /><meta property='twitter:url' content='https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html' /><meta property='twitter:title' content='Manger avec ses mains rendrait la nourriture meilleure selon une étude' /><meta property='twitter:description' content='La plus belle façon de manger serait-elle sans avoir besoin d&#039;un couteau et d&#039;une fourchette ?' /><meta property='og:published_time' content='2020-02-08T11:00:01+01:00' /><meta property='article:published_time' content='2020-02-08T11:00:01+01:00' /><meta property='article:author' content='https://www.facebook.com/Shoko.fr' /><meta property='article:section' content='Food' /><meta property='twitter:image:src' content='https://media.shoko.fr/article-4083015-facebook-f8/manger-avec-ses-mains-rendrait-la-nourriture.jpg' /><meta property='og:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='article:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='image:url' content='https://media.shoko.fr/article-4083015-facebook-f8/junk-food-hamburger-nourriture-food.jpg' /><meta property='image:width' content='1200' /><meta property='image:height' content='630' /><link rel="canonical" href="https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html" itemprop="url" /><link rel="amphtml" href="https://amp.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html" />    <link href="//fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Sans+Narrow:700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel='stylesheet' type='text/css'>

<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Museo/700/style.min.css?v=39376a2b7a" rel="stylesheet">
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Oswald/bold/style.min.css?v=39376a2b7a" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/bold/style.min.css?v=39376a2b7a" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/roman/style.min.css?v=39376a2b7a" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/medium/style.min.css?v=39376a2b7a" rel="stylesheet" />
<link charset="utf-8" rel="stylesheet" media="screen" type="text/css" href="//www.shoko.fr/desktop/css/all.min.css?v=39376a2b7a" /><link id="css_skin2015" type="text/css" rel="stylesheet" media="screen" href="//www.shoko.fr/desktop/css/head_skin2015.min.css?v=39376a2b7a" /><meta property="melty:skin2014" content="//www.shoko.fr/desktop/css/head_skin2014.min.css?v=39376a2b7a" /><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/stomp.js/2.3.3/stomp.js"></script> <script src="//www.shoko.fr/js/ads.min.js?v=39376a2b7a"></script>  <!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script><![endif]--><script type="text/javascript" src="//www.shoko.fr/desktop/js/all.min.js?v=39376a2b7a"></script><div>
  <script>
    // temp is here to pass optionnal datalayer variable
    var temp_shapeDataLayer = {};
    // shapeDataLayer is the main datalayer
    var shapeDataLayer = [{}];
    // Datalayer for Optimize (should use gtm datalayer when they give us the possibilities to change datalayer name)
    var dataLayer = [{}];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HDRDQ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','shapeDataLayer','GTM-5HDRDQ');</script>
  <!-- End Google Tag Manager -->
</div>

<script type="text/javascript">
 (function() {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');

                iframe.style = 'display:none';
                iframe.name = '__cmpLocator';

                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var b = arguments;
        __cmp.a = __cmp.a || [];

        if (!b.length) {
            return __cmp.a;
        }
        else if (b[0] === 'ping') {
            b[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(b));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";

        try {
            var json = msgIsString ? JSON.parse(event.data) : event.data;

            if (json.__cmpCall) {
                var i = json.__cmpCall;

                window.__cmp(i.command, i.parameter, function(retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };

                    event.source.postMessage(msgIsString ?
                                             JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        } catch(error) {
            console.error(error);
        }
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    }
 })();
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
  body .qc-cmp-ui-container {

  }
  body.qc-cmp-ui-showing {

  }
  body .qc-cmp-showing {
    background-color: rgba(255, 255, 255, 0.95);
    min-height: auto !important;
  }
  body .qc-cmp-publisher-logo, body .qc-cmp-qc-link-container {
    display: none;
    width: 0;
    height: 0;
    padding: 0;
    position: fixed;
  }
  body .qc-cmp-main-messaging,
  body .qc-cmp-messaging,
  body .qc-cmp-sub-title,
  body .qc-cmp-privacy-settings-title,
  body .qc-cmp-purpose-list,
  body .qc-cmp-tab,
  body .qc-cmp-title,
  body .qc-cmp-vendor-list,
  body .qc-cmp-vendor-list-title,
  body .qc-cmp-alt-action,
  body .qc-cmp-table,
  body .qc-cmp-toggle-status,
  body .qc-cmp-table-header {
    color: #333;
    font-family: "PT Sans", sans-serif;
  }
  body .qc-cmp-back:before {
    background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23333' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat
  }
  body .qc-cmp-title {
    font-size: 22px;
    margin: 0 0 10px 0;
  }
  body .qc-cmp-ui-content {
    60px;
  }
  body .qc-cmp-button, body .qc-cmp-secondary-button {
    background-color: #f81742;
    color: #fff;
    border-radius: 19px;
    border: 0;
    min-width: auto;
    min-height: 38px;
    font: normal 14px/21px "OswaldBold";
    height: auto !important;
  }
  body .qc-cmp-button.qc-cmp-secondary-button {
    color: #f81742;
    background-color: #fff;
  }
  body .qc-cmp-button:hover {
    background-color: #f81742;
    opacity: .7;
  }
  body .qc-cmp-button.qc-cmp-secondary-button:hover {
    background-color: #fff;
    opacity: .7;
  }
  body .qc-cmp-alt-buttons {
    margin: 0 !important;
  }
  body .qc-cmp-horizontal-buttons .qc-cmp-button {
    max-width: initial !important;
  }
  body .qc-cmp-toggle {
    background-color: #f81742;
    border: 1px solid #f81742;
  }
  body .qc-cmp-toggle-off {
    background-color: #bbb;
    border: 1px solid #bbb;
  }
  body .qc-cmp-scrolling-section {
    border: 1px solid rgba(0, 0, 0, .25);
    padding-top: 15px;
    margin-bottom: 15px;
  }
  body .qc-cmp-nav-bar, body .qc-cmp-purposes-header {
    align-items: center;
  }
  .is_mobile .qc-cmp-showing {
    position: fixed;
    bottom: 0;
  }
  .is_mobile .qc-cmp-ui-container {

  }
  .is_mobile body .qc-cmp-title {
    font-size: 18px;
    padding: 0;
    line-height: initial;
  }
  .is_mobile .qc-cmp-main-messaging {
    padding-top: 0;
    padding-bottom: 20px;
  }
  .is_mobile body .qc-cmp-button, body .qc-cmp-secondary-button {
    font-family: "PT Sans Narrow", sans-serif;
  }
  .is_mobile .qc-cmp-alt-buttons {
    padding-bottom: 10px !important;
  }
  .is_mobile .qc-cmp-nav-bar-publisher-logo-container {
    display: none;
  }
</style>

<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>  <script type="text/javascript">var meltyAd = meltyAd || {};meltyAd.que = meltyAd.que || [];</script></head>
   
<body id="article" class=" extended r_t "itemscope itemtype="http://schema.org/WebPage" data-nopre=""><div id="app">               
<div id="top" class="js-main-header main-header main-header__original" role="banner"><div class="main-header-placeholder"></div><div class="main-header-content js-main-header-content"><adm-rabbit></adm-rabbit><div class="main-header-left js-main-header-nav" role="navigation"><div class="main-header-logo main-header-cell js-main-header-logo "><a href="//www.shoko.fr/" class="main-header-link main-header--can-toggle js-toggle js-toggle-galaxy main-header-link__galaxy"title="Afficher la page d'accueil de Shōko"tabindex="0" role="button" aria-label="Ouvrir le menu Galaxy" aria-haspopup="true"data-overlay-type="galaxy"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Logo"><img src="//media.shoko.fr/render/logo_shoko.svg?c1=f81742" alt="Shōko" title="Shōko | News, Inspiration & Trends Temple" height="80px" /><div class="main-header-toggle"><i class="i-svg i-svg-12"></i></div></a></div>
<nav class="main-header-menu main-header-cell"><ul><li class="main-header-cell main-header-padded main-header_split-vertical"></li><li class="main-header-cell"><a href="//www.shoko.fr/celebrite/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Célébrités">Célébrités</a></li><li class="main-header-cell"><a href="//www.shoko.fr/cine-series/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Ciné & Séries">Ciné & Séries</a></li><li class="main-header-cell"><a href="//www.shoko.fr/mode/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Mode">Mode</a></li><li class="main-header-link main-header--can-toggle js-toggle js-toggle-more" role="button" data-overlay-type="more" tabindex="0" aria-label="Ouvrir le reste du menu" aria-haspopup="true"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="More"><span><i class="i-svg i-dots"></i></span><div class="main-header-toggle--content js-main-header-toggle-more js-main-header-toggle-overlay" role="menu" tabindex="0"><ul class="main-header-tooltip"><li class="main-header-cell"><a href="/quiz/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > quiz">Quiz</a></li><li class="main-header-cell"><a href="/tests/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > tests">Tests</a></li><li class="main-header-cell"><a href="//www.shoko.fr/beaute/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Beauté">Beauté</a></li><li class="main-header-cell"><a href="//www.shoko.fr/food/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Food">Food</a></li><li class="main-header-cell"><a href="//www.shoko.fr/voyages/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Voyages">Voyages</a></li><li class="main-header-cell"><a href="//www.shoko.fr/psycho-love-sexo/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Psycho - Sexo">Psycho - Sexo</a></li><li class="main-header-cell"><a href="//www.shoko.fr/healthy-life/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Healthy Life">Healthy Life</a></li><li class="main-header-cell"><a href="//www.shoko.fr/deco/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Déco">Déco</a></li></ul></div></li><li class="main-header-link main-header-search js-header-search" role="button" tabindex="0" aria-label="Ouvrir la recherche" dir="ltr"><div class="js-search-wrapper"><span><i class="js-search-icon i-svg i-search2"></i></span><form name="search" class="js-search-form" action="/search/" method="GET"><input class="field search-input form-input js-search-input" type="text" name="q" autocomplete="off" placeholder="Rechercher..." /><span class="js-search-close main-header-search--close" role="button" tabindex="0" aria-label="Fermer la recherche"><i class="i-svg i-close_light"></i></span></form></div>
</li></ul></nav>
</div><div class="main-header-right"><div class="main-header-cell main-header-social"><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Facebook"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Facebook"><i class="i-svg i-facebook"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Pinterest"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Pinterest"><i class="i-svg i-pinterest"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Instagram"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Instagram"><i class="i-svg i-instagram"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI=" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Twitter"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Twitter"><i class="i-svg i-twitter"></i></div></div>
<div class="main-header-cell  main-header-login js-main-header-login"><span class="overlay main-header-login--button _NOL" rel="L2xvZ2luLw==" rev="display|overlay_v2" data-crm="login_button"tabindex="0" role="button"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Login">Connecte toi</span></div></div></div><div id="onTop" class="js-header-ontop actu ontop _2 main-header-ontop" data-type="" data-i_flag="">    <div class="processing get _small"></div></div></div><main-header-replace></main-header-replace><div id="volet" class="menulog-panel js-main-header-volet" ></div><div id="mainContent" role="main">        
        <script type="text/javascript">
          document.write('<div id="js-main-loader" class="processing get _w" style="position:fixed;top:0;left:0;bottom:0;right:0;background-color:#fff;z-index:114;"></div>');

          var __firstHash = undefined;
          // for IE 9
          if (document.location.hash && document.location.hash.substr(0, 2) == "#!") {
              __firstHash = document.location.hash;
              document.getElementsByTagName("body")[0].className += " hashed";
              document.write('<div id="prehash" class=""></div>');
          }
        </script>
                        <div><div id="_skinPage" class="_he" title="skin2015"></div><script>temp_shapeDataLayer = {"page_type_id":708383,"page_subtype":"classic","folders_raw":["Food Life"],"folders":["food-life"],"author":"gingerclo","is_sponsored":false,"content_age_day":0,"content_date_publication":"2020-02-08","page_type":"article","thema_id":178,"thema_name":"Food","folder_id":10406,"folder_name":"Food Life","content_zone":null};</script>  <div id="_tracePage" class="_he" trace="article" type=" extended r_t"data-page_type="article" data-page_type_id="708383"data-ads_page_type="article"data-hab="" data-onglet="shoko"data-rubrique_url="https://www.shoko.fr/food/" data-rubrique_id="178"data-rubrique_name="Food" data-rubrique_c_origine="meltyfashion"data-world_id="10406" data-world_name="Food Life" data-nopre=""data-content-zone=""data-pimp-it='[]'></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"\/\/www.shoko.fr\/","name":"Accueil"},"position":1},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/food\/","name":"Food"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/food-life\/","name":"Food Life"},"position":3},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html","name":"Manger avec ses mains rendrait la nourriture meilleure selon une \u00e9tude"},"position":4}]}</script></div>
    <script>
     Melty.ready(function() {
         Melty.lazy.prevent('article.v2015', '/desktop/modules/article_v2015/js/class.article.js', 'init', {make: true});
     });
    </script>
        <div id="contain"><div id="container" data-ontopdata="/type/thema/id_thema/178/" data-page-type="article" data-category="Food" data-subcategory="Food Life"><div id="div-gpt-ad-1581159576.743097152-1" data-format="skin" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.743097152-1');});</script></div>
<div id="div-gpt-ad-1581159576.1489856911-1" data-format="interstitial" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1489856911-1');});</script></div>
<div id="div-gpt-ad-1581159576.1047094897-1" data-format="custom" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1047094897-1');});</script></div>
<div id="div-gpt-ad-1581159576.1905583439-1" data-format="custom-2" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1905583439-1');});</script></div>
<script id="__article_ids_world__" type="application/json">"10406"</script>                        <div id="div-gpt-ad-1581159576.1207949265-1" data-format="leaderboard-top" class="dfp-ad-unit"style=""AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1207949265-1');});</script></div>
<div id="content"><div class="fContain"><div class="head"><span class="world_container"><a class="world" href="https://www.shoko.fr/food-life/" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_folder">Food Life</a><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="10406" data-zone="article_head"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></span></div>                    <article id="newsArticle" itemscope itemtype="http://schema.org/NewsArticle" data-id_article="708383"><header><h1 itemprop="headline">Manger avec ses mains rendrait la nourriture meilleure selon une étude</h1><div class="published_box"><div class="date"><div class="_ttWrapper"><time itemprop="datePublished" content="2020-02-08T11:00:01+01:00">Publi&eacute; il y a 59 minutes</time><div class="_tt"><time class="_grey"><i></i> Publi&eacute; le 8 févr. 2020 11:00:01</time></div></div></div><div class="author _NOL" rel="aHR0cHM6Ly93d3cubWVsdHkuZnIvdXNlci9naW5nZXJjbG8v" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_author">par <span itemprop="author">Chloé Villemant</span></div></div></header><span class="over   disp articlepage-mainmedia" ><span class="img"    >                        <img  width="1020"  height="385" src="//media.shoko.fr/article-4083015-head-f8/junk-food-hamburger-nourriture-food.jpg"    /><span class="filtre"></span></span>  <a href="https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-galerie-3292788-4083015.html" title="          " class=" wrap overlay" _alt="https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-theater-3292788-4083015.html" rev="display|theater" _gae="article_v2.avatar" _gae_title="display" >	          </a></span>                          <img width="1" height="1" class="_he" src="//tracking.shoko.fr/ablank.gif?ord=708383" id="_customVariable" data-variables="1,nbr_p,4;2,nbr_i,0;3,nbr_v,0;" /><div id="articleContent" class="_l classic"> <div id="stickySocialWrapper" class="sticky-leftside-wrapper"><div id="stickySocial" class="sticky-leftside"><div class="facebook _network _bc_facebook _c_facebook" data-str="Like"  onclick="var that = this; Melty.facebook.share('//www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_facebook"><i class="icon-facebook" ></i></div><div class="twitter _network _bc_twitter _c_twitter" data-str="Tweet"  onclick="Melty.twitter.share('//www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Manger avec ses mains rendrait la nourriture meilleure selon une étude"
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_twitter"><i class="icon-twitter"></i></div><div class="pinterest _network _bc_pinterest _c_pinterest" data-str="Pin It"onclick="var pinwindow = window.open('https://www.pinterest.fr/pin/create/button/?url=%2F%2Fwww.shoko.fr%2Fmanger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html&media=https%3A%2F%2Fmedia.shoko.fr%2Farticle-4083015-ajust_720-f8%2Fmedia.jpg&description=Manger%20avec%20ses%20mains%20rendrait%20la%20nourriture%20meilleure%20selon%20une%20%C3%A9tude', 'Pinterest', 'width=550,height=450');"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_pinterest"><i class="icon-pinterest" ></i></div><div class="comment" data-str="Coms" onclick="$(window).scrollTop($('#comBox').offset().top - 60);"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_comment"><i class="icon-comment"></i></div></div>
</div><div itemprop="articleBody">  <h2 class="articlepage-content-chapo">La plus belle façon de manger serait-elle sans avoir besoin d'un couteau et d'une fourchette ?</h2><span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="after_chapo"></span>
  <div id="div-gpt-ad-1581159576.2075357360-1" data-format="mpu-incontent" class="dfp-ad-unit"style="width: 336px; height: 250px;"AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.2075357360-1');});</script></div>
  <div class="corps"><p class="articlepage-content-p">À table, on nous a toujours appris à nous servir d'un couteau et d'une fourchette pour manger « proprement » . Outre l'aspect esthétique, <b>notre cerveau a été conditionné afin de ne jamais nous servir des mains</b> pour se délecter d'un délicieux repas. Sauf dans <a href="https://www.shoko.fr/ces-10-villes-francaises-ont-ete-elues-les-pires-pour-la-malbouffe-a705173.html">les fast foods</a> où toutes ces règles de bienséance disparaissent comme par magie. Si l'envie d'abandonner tes couverts te titille l'esprit, <b>une nouvelle étude prouve par a+b que manger avec tes mains rendrait la nourriture meilleure !</b></p>
<div id="div-gpt-ad-1581159576.1114210998-1" data-format="mpu-inread" class="dfp-ad-unit"style=""AdPosition="16"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1114210998-1');});</script></div>
<p class="articlepage-content-p">Cette étude publiée dans <i style="">The Journal of Retailing</i> et portée par Adriana Madzharov, chercheuse en marketing sensoriel, a révélé que <b>la nourriture était plus désirable lorsqu'elle était touchée que dégustée avec des couverts de table. </b>À l'aide de différentes expériences réalisées, elle a pu tirer des conclusions sur cette drôle d'association entre le désir et nos petites quenottes.</p>
<div class="externe articlepage-content-extern"><div style="width:100%;height:0;padding-bottom:56%;position:relative;"><iframe src="https://giphy.com/embed/d1E1wFyoiyoeWSvm" width="100%" height="100%" style="position:absolute" frameBorder="0" class="giphy-embed" allowFullScreen></iframe></div></div><div class="cleaner"></div>
<p class="articlepage-content-p">Les sujets de l'enquête ont été divisés en deux groupes distincts : <b>les gens qui font attention à ce qu'il mange et les gens qui vivent sans jamais se priver.  </b>À travers 4 expériences différentes, dont 2 où il a fallu prendre de la nourriture avec les mains, la scientifique a pu rendre des résultats sans appel. Pour le premier groupe, <b>le fait de toucher la nourriture a augmenté le plaisir gustatif, mais aussi les quantités ingérées ! </b></p>
<div id="div-gpt-ad-1581159576.1442789726-1" data-format="mpu-inread-2" class="dfp-ad-unit"style="width: 100%;"AdPosition="32"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1442789726-1');});</script></div>
<div class="BeOpinionWidget" data-name="incontent" style="margin: 25px 0 0 0;"></div><p class="articlepage-content-p">Pour le deuxième groupe, <b>rien n'a vraiment changé puisque leur mode de vie ne les frustre jamais vraiment ! </b>Cette analyse permettait-elle enfin de comprendre la cause entre l'augmentation de l'obésité et les fast foods ? Aussi, elle semble clairement dire que les gens voulant contrôler leur poids doivent continuer à manger avec des ustensiles, au risque de grossir et manger plus. Oups.</p>
<p class="articlepage-content-p"><b>Bon à savoir : Si t'es toujours attiré·e par un paquet de frites, c'est la meilleure explication possible à donner à tes potes !</b></p>
<span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="end_corps"data-gae-interaction="1"></span>
</div></div>
    <script type="text/javascript">
   Melty.ready(function() {
       window._taboola = window._taboola || [];

       Melty.content.uload(function() {
           _taboola.push({ notify: 'newPageLoad' });
       });

       launch_taboola();

       function launch_taboola() {
           _taboola.push(
               {
             article:'auto',
                   url: window.location.href.split('?')[0]
               });
           !function (e, f, u, i) {
               if (!document.getElementById(i)){
                   e.async = 1;
                   e.src = u;
                   e.id = i;
                   f.parentNode.insertBefore(e, f);
               }
           }(document.createElement('script'),
             document.getElementsByTagName('script')[0],
             '//cdn.taboola.com/libtrc/melty-shoko/loader.js',
             'tb_loader_script');

           if (window.performance && typeof window.performance.mark == 'function') {
               window.performance.mark('tbl_ic');
           }

           window._taboola = window._taboola || [];
           _taboola.push({flush: true});
       }
   });
  </script>
  </div>
</article><aside class="articlepage-aside"><div id="div-gpt-ad-1581159576.1753798664-1" data-format="mpu-top" class="dfp-ad-unit"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1753798664-1');});</script></div>
<div class="_A1" data-D1="L2FydGljbGUvYXBpL2FzaWRlX2R5bmNvbnRlbnQvYXJndi9pZF9hcnRpY2xlLzcwODM4Mw=="></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',target_type: 'mix'});</script><div id="div-gpt-ad-1581159576.249110912-1" data-format="mpu-middle" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.249110912-1');});</script></div>
<div id="toastArticleWrapper"><div class="data _A1 cards _bordered" data-D1="L2FydGljbGUvYXBpL3RvYXN0L2FyZ3YvaWRfYXJ0aWNsZS83MDgzODMvaWRfd29ybGRfaW5kZXgvMTA0MDYvaWRfdGhlbWEvMTc4Lw=="data-get_store="cookie=mRoad;question_choice"></div></div></aside><footer id="footerArticle">                        <section class="sources" data-txt="Sources &amp; cr&eacute;dits"><span>Source : The Journal of Retailing - Cr&eacute;dit : Ethan Sexton,Unsplash, Christian Wiediger,Unsplash</span></section><div class="clear"></div>                        <section><div id="reactionsBox" class="share--large-buttons duo _white"><div class="share--large-button facebook "  onclick="var that = this; Melty.facebook.share('https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_facebook"><span class="ico"><i class="i-svg i-fb"></i></span><span class="text">Partager sur Facebook</span></div></div>
<div class="share--large-button twitter "  onclick="Melty.twitter.share('https://www.shoko.fr/manger-avec-ses-mains-rendrait-la-nourriture-meilleure-selon-une-etude-a708383.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Manger avec ses mains rendrait la nourriture meilleure selon une étude"
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_twitter"><span class="ico"><i class="i-svg i-twitter"></i></span><span class="text">Partager sur Twitter</span></div></div>
</div><div></div></section></footer><div class="clear"></div>                    <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><div class="clear"></div>                    <section class="relatives _A1" data-D1="L2FydGljbGUvYXBpL3JlbGF0aXZlc19jb250ZW50L2FyZ3YvaWRfd29ybGRfaW5kZXgvMTA0MDYvaWRfdGhlbWEvMTc4L19ub190aXRsZS8xLw=="data-get_store="cookie=quizz_participation"></section><div class="clear"></div></div><div class="clear"></div></div><div id="div-gpt-ad-1581159576.1496385744-1" data-format="leaderboard-middle" class="dfp-ad-unit"style=""AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.1496385744-1');});</script></div>
<div class="articleBottom"><section><div class="fContain"><section class="_must articlepage-must"><header><h2 class="_NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZm9vZC1saWZlLw==" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_folder_name">Food Life</h2><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="10406" data-zone="article_bottom"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></header><div class="cards grid of5col flex">    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_0"><span class="over   disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvZGVzLXNjaWVudGlmaXF1ZXMtYXBwZWxsZW50LWEtbGltaXRlci1kcmFzdGlxdWVtZW50LWxhLWNvbnNvbW1hdGlvbi1kZS12aWFuZGUtZC1pY2ktMjAzMC1hNzAyNjIyLmh0bWw="         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4046353-thumb-f5/des-scientifiques-appellent-a-limiter-drastiquement.jpg" alt="Des scientifiques appellent à limiter drastiquement la consommation de viande d&apos;ici 2030"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="Ly93d3cuc2hva28uZnIvZGVzLXNjaWVudGlmaXF1ZXMtYXBwZWxsZW50LWEtbGltaXRlci1kcmFzdGlxdWVtZW50LWxhLWNvbnNvbW1hdGlvbi1kZS12aWFuZGUtZC1pY2ktMjAzMC1hNzAyNjIyLmh0bWw="     >	          </span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvZGVzLXNjaWVudGlmaXF1ZXMtYXBwZWxsZW50LWEtbGltaXRlci1kcmFzdGlxdWVtZW50LWxhLWNvbnNvbW1hdGlvbi1kZS12aWFuZGUtZC1pY2ktMjAzMC1hNzAyNjIyLmh0bWw=" ><a href="//www.shoko.fr/des-scientifiques-appellent-a-limiter-drastiquement-la-consommation-de-viande-d-ici-2030-a702622.html" title="Des scientifiques appellent à limiter drastiquement la consommation de viande d&apos;ici 2030" class="title " >Des scientifiques appellent à limiter drastiquement la consommation de viande d&apos;ici 2030</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_1"><span class="over   disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvZXhwcmVzcy1ldC1kZXZhbnQtbGVzLWVjcmFucy1sZXMtcmVwYXMtZGVzLWZyYW5jYWlzLWUtcy1vbnQtYmllbi1jaGFuZ2UtZGVwdWlzLTIwLWFucy1hNzAzMzE1Lmh0bWw="         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4051846-thumb-f6/express-et-devant-les-ecrans-les-repas-des.jpg" alt="Express et devant les écrans, les repas des Français·e·s ont bien changé depuis 20 ans"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="Ly93d3cuc2hva28uZnIvZXhwcmVzcy1ldC1kZXZhbnQtbGVzLWVjcmFucy1sZXMtcmVwYXMtZGVzLWZyYW5jYWlzLWUtcy1vbnQtYmllbi1jaGFuZ2UtZGVwdWlzLTIwLWFucy1hNzAzMzE1Lmh0bWw="     >	          </span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvZXhwcmVzcy1ldC1kZXZhbnQtbGVzLWVjcmFucy1sZXMtcmVwYXMtZGVzLWZyYW5jYWlzLWUtcy1vbnQtYmllbi1jaGFuZ2UtZGVwdWlzLTIwLWFucy1hNzAzMzE1Lmh0bWw=" ><a href="//www.shoko.fr/express-et-devant-les-ecrans-les-repas-des-francais-e-s-ont-bien-change-depuis-20-ans-a703315.html" title="Express et devant les écrans, les repas des Français·e·s ont bien changé depuis 20 ans" class="title " >Express et devant les écrans, les repas des Français·e·s ont bien changé depuis 20 ans</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_2"><span class="over   disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvY2Utbm91dmVsLWV0aXF1ZXRhZ2UtZGVzLXByb2R1aXRzLXBvdXJyYWl0LXZvdXMtcGVybWV0dHJlLWRlLXJlZHVpcmUtdm9zLWNhbG9yaWVzLWE3MDI2MTYuaHRtbA=="         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4045670-thumb-f5/ce-nouvel-etiquetage-des-produits-pourrait.jpg" alt="Ce nouvel étiquetage des produits pourrait vous permettre de réduire vos calories"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="Ly93d3cuc2hva28uZnIvY2Utbm91dmVsLWV0aXF1ZXRhZ2UtZGVzLXByb2R1aXRzLXBvdXJyYWl0LXZvdXMtcGVybWV0dHJlLWRlLXJlZHVpcmUtdm9zLWNhbG9yaWVzLWE3MDI2MTYuaHRtbA=="     >	          </span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvY2Utbm91dmVsLWV0aXF1ZXRhZ2UtZGVzLXByb2R1aXRzLXBvdXJyYWl0LXZvdXMtcGVybWV0dHJlLWRlLXJlZHVpcmUtdm9zLWNhbG9yaWVzLWE3MDI2MTYuaHRtbA==" ><a href="//www.shoko.fr/ce-nouvel-etiquetage-des-produits-pourrait-vous-permettre-de-reduire-vos-calories-a702616.html" title="Ce nouvel étiquetage des produits pourrait vous permettre de réduire vos calories" class="title " >Ce nouvel étiquetage des produits pourrait vous permettre de réduire vos calories</a></div></div></div>    <div class="card world  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_3"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cubWVsdHlmb29kLmZyL2Zvb2QtbGlmZS8="         >                        <img  width="188"  height="109" src="//media.shoko.fr/article-4081526-ratio_188/food-life.jpg" alt="Food Life"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cubWVsdHlmb29kLmZyL2Zvb2QtbGlmZS8="     >	          </span></span><div class="infos"><span class="instance c_grey">Plus de gourmandise sur</span><a href="https://www.meltyfood.fr/food-life/" title="Food Life" class="title" >Food Life</a>    <br /><span class="button _network _bc_meltyfood _NOL" rel="Ly93d3cubWVsdHlmb29kLmZy">meltyfood.fr</span></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_4"><span class="over   disp " ><span class="img _NOL" rel="Ly93d3cubWVsdHlmb29kLmZyL2Zvb2QtbGlmZS10b3AtZGVzLXBsYXRzLWxlcy1wbHVzLWNhbG9yaXF1ZXMtYXUtbW9uZGUtYTcwODEzOC5odG1s"         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4080913-thumb/les-plats-les-plus-caloriques-au-monde.jpg" alt="Les plats les plus caloriques au monde"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="Ly93d3cubWVsdHlmb29kLmZyL2Zvb2QtbGlmZS10b3AtZGVzLXBsYXRzLWxlcy1wbHVzLWNhbG9yaXF1ZXMtYXUtbW9uZGUtYTcwODEzOC5odG1s"     >	          </span></span><div class="click_wrapper _NOL" rel="Ly93d3cubWVsdHlmb29kLmZyL2Zvb2QtbGlmZS10b3AtZGVzLXBsYXRzLWxlcy1wbHVzLWNhbG9yaXF1ZXMtYXUtbW9uZGUtYTcwODEzOC5odG1s" ><a href="//www.meltyfood.fr/food-life-top-des-plats-les-plus-caloriques-au-monde-a708138.html" title="Les plats les plus caloriques au monde" class="title " >Les plats les plus caloriques au monde</a></div></div></div></div><div class="clear"></div></section></div></section><span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="after_must"></span>
<span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="after_ligatus"></span>
<hr class="hr"><section class="comment_container"><div class="fContain"><div class="grid"><section id="comBox" class="discussions col-8 offset-2"><header><span class="h2">0 commentaire</span></header><div class="discussion"><div class="coms _notify" data-skin="discussion" data-check="com:1134323"data-tpl="com/discussion"itemscope itemtype="http://schema.org/UserComments"><form name="post_com" method="post" action="/com/api/post/" rev="ok|post.com" data-crm="comment"><input type="hidden" name="type" value="article" /><input type="hidden" name="id_type" value="708383" /><input type="hidden" name="id_com_index" value="1134323" /><div class="input_container"><span class="over   disp " ><span class="img"    >                        <img  width="32"  height="32" src="//media.shoko.fr/media--image-0-article-square_32.jpg"    /><span class="filtre"></span></span>  <span class=" wrap" >	          </span></span><textarea class="_shiftenter"_sizable="1" data-autoclean="1" name="texte" placeholder="Ecrire un message..."></textarea><button>Envoyer</button></div></form><div class="odata"><ul class="list"></ul></div><div class="templates"><!--<li>-->
<!--<time>-->
<!--&agrave; l'instant-->
<!--</time>-->
<!--<span class="disp">-->
<!--<span class="img">-->
<!--<img src="<%=Melty.media.URI({id:data.id_galerie_media,type:'membre',size:'32',fingerprint:data.fingerprint_media})%>">-->
<!--</span>-->
<!--</span>-->
<!--<b><%=data.login%></b>-->
<!--<%=data.texte%>-->
<!--</li>-->
</div></div>
</div></section></div><div class="clear"></div></div><div id="div-gpt-ad-1581159576.351192587-1" data-format="leaderboard-footer" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1581159576.351192587-1');});</script></div>
</section><span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="after_comment"></span>
<section><div class="fContain"><section><header><span class="h2">Toujours plus de news sur Shōko</span></header><div class="cards grid of5col flex">    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_0"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYWltZXItbGVzLW1lbWVzLXBsYXRzLXNlcmFpdC1sYS1iYXNlLWQtdW4tY291cGxlLXF1aS1tYXJjaGUtc2Vsb24tY2V0dGUtZXR1ZGUtYTcwNjcyOC5odG1s"         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4071257-thumb-f5/aimer-les-memes-plats-serait-la-base-d-apos.jpg" alt="Aimer les mêmes plats serait la base d&apos;un couple qui marche selon cette étude"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYWltZXItbGVzLW1lbWVzLXBsYXRzLXNlcmFpdC1sYS1iYXNlLWQtdW4tY291cGxlLXF1aS1tYXJjaGUtc2Vsb24tY2V0dGUtZXR1ZGUtYTcwNjcyOC5odG1s"     >	                          <sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYWltZXItbGVzLW1lbWVzLXBsYXRzLXNlcmFpdC1sYS1iYXNlLWQtdW4tY291cGxlLXF1aS1tYXJjaGUtc2Vsb24tY2V0dGUtZXR1ZGUtYTcwNjcyOC5odG1s" ><span class="instance _network _c_meltyfashion">Food</span><a href="https://www.shoko.fr/aimer-les-memes-plats-serait-la-base-d-un-couple-qui-marche-selon-cette-etude-a706728.html" title="Aimer les mêmes plats serait la base d&apos;un couple qui marche selon cette étude" class="title " >Aimer les mêmes plats serait la base d&apos;un couple qui marche selon cette étude</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_1"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0dGUtdmlsbGUtZGUtZnJhbmNlLW9idGllbnQtbGUtdGl0cmUtZGUtbWVpbGxldXItc3BvdC1ib3VmZmUtZC1ldXJvcGUtZm9uY2V6LXktYTcwNjE4My5odG1s"         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4065723-thumb-f5/cette-ville-de-france-obtient-le-titre-de.jpg" alt="Cette ville de France obtient le titre de meilleur spot bouffe d&apos;Europe, foncez-y"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0dGUtdmlsbGUtZGUtZnJhbmNlLW9idGllbnQtbGUtdGl0cmUtZGUtbWVpbGxldXItc3BvdC1ib3VmZmUtZC1ldXJvcGUtZm9uY2V6LXktYTcwNjE4My5odG1s"     >	                          <sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0dGUtdmlsbGUtZGUtZnJhbmNlLW9idGllbnQtbGUtdGl0cmUtZGUtbWVpbGxldXItc3BvdC1ib3VmZmUtZC1ldXJvcGUtZm9uY2V6LXktYTcwNjE4My5odG1s" ><span class="instance _network _c_meltyfashion">Food</span><a href="https://www.shoko.fr/cette-ville-de-france-obtient-le-titre-de-meilleur-spot-bouffe-d-europe-foncez-y-a706183.html" title="Cette ville de France obtient le titre de meilleur spot bouffe d&apos;Europe, foncez-y" class="title " >Cette ville de France obtient le titre de meilleur spot bouffe d&apos;Europe, foncez-y</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_2"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYm9uLWEtc2F2b2lyLWlsLWV4aXN0ZXJhaXQtNC1jYXRlZ29yaWVzLWRlLWJ1dmV1cnMtc2Vsb24tbGEtc2NpZW5jZS1hNzAzOTYyLmh0bWw="         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4065288-thumb-f5/bon-a-savoir-il-existerait-4-categories-de.jpg" alt="Bon à savoir, il existerait 4 catégories de buveurs selon la science"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYm9uLWEtc2F2b2lyLWlsLWV4aXN0ZXJhaXQtNC1jYXRlZ29yaWVzLWRlLWJ1dmV1cnMtc2Vsb24tbGEtc2NpZW5jZS1hNzAzOTYyLmh0bWw="     >	                          <sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvYm9uLWEtc2F2b2lyLWlsLWV4aXN0ZXJhaXQtNC1jYXRlZ29yaWVzLWRlLWJ1dmV1cnMtc2Vsb24tbGEtc2NpZW5jZS1hNzAzOTYyLmh0bWw=" ><span class="instance _network _c_meltyfashion">Food</span><a href="https://www.shoko.fr/bon-a-savoir-il-existerait-4-categories-de-buveurs-selon-la-science-a703962.html" title="Bon à savoir, il existerait 4 catégories de buveurs selon la science" class="title " >Bon à savoir, il existerait 4 catégories de buveurs selon la science</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_3"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY29uc29tbWVyLWNldHRlLWJvaXNzb24tdG91cy1sZXMtam91cnMtdGUtcGVybWV0dHJhLWRlLXZpdnJlLW1pZXV4LWV0LXBsdXMtbG9uZ3RlbXBzLWE3MDQ5ODAuaHRtbA=="         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4063456-thumb-f5/consommer-cette-boisson-tous-les-jours-te.jpg" alt="Consommer cette boisson tous les jours te permettra de vivre mieux et plus longtemps"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY29uc29tbWVyLWNldHRlLWJvaXNzb24tdG91cy1sZXMtam91cnMtdGUtcGVybWV0dHJhLWRlLXZpdnJlLW1pZXV4LWV0LXBsdXMtbG9uZ3RlbXBzLWE3MDQ5ODAuaHRtbA=="     >	                          <sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY29uc29tbWVyLWNldHRlLWJvaXNzb24tdG91cy1sZXMtam91cnMtdGUtcGVybWV0dHJhLWRlLXZpdnJlLW1pZXV4LWV0LXBsdXMtbG9uZ3RlbXBzLWE3MDQ5ODAuaHRtbA==" ><span class="instance _network _c_meltyfashion">Food</span><a href="https://www.shoko.fr/consommer-cette-boisson-tous-les-jours-te-permettra-de-vivre-mieux-et-plus-longtemps-a704980.html" title="Consommer cette boisson tous les jours te permettra de vivre mieux et plus longtemps" class="title " >Consommer cette boisson tous les jours te permettra de vivre mieux et plus longtemps</a></div></div></div>    <div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_4"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0LWFsaW1lbnQtaGVhbHRoeS1jb25zb21tZS1kYW5zLWxlLW1vbmRlLWVudGllci1hLWRlcy1lZmZldHMtbmVnYXRpZnMtc3VyLWxhLXBsYW5ldGUtYTcwNTIwOS5odG1s"         >                        <img  width="188"  height="106" src="//media.shoko.fr/article-4060645-thumb-f5/cet-aliment-healthy-consomme-dans-le-monde.jpg" alt="Cet aliment healthy consommé dans le monde entier a des effets négatifs sur la planète"   /><span class="filtre"></span></span>  <span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0LWFsaW1lbnQtaGVhbHRoeS1jb25zb21tZS1kYW5zLWxlLW1vbmRlLWVudGllci1hLWRlcy1lZmZldHMtbmVnYXRpZnMtc3VyLWxhLXBsYW5ldGUtYTcwNTIwOS5odG1s"     >	                          <sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2V0LWFsaW1lbnQtaGVhbHRoeS1jb25zb21tZS1kYW5zLWxlLW1vbmRlLWVudGllci1hLWRlcy1lZmZldHMtbmVnYXRpZnMtc3VyLWxhLXBsYW5ldGUtYTcwNTIwOS5odG1s" ><span class="instance _network _c_meltyfashion">Food</span><a href="https://www.shoko.fr/cet-aliment-healthy-consomme-dans-le-monde-entier-a-des-effets-negatifs-sur-la-planete-a705209.html" title="Cet aliment healthy consommé dans le monde entier a des effets négatifs sur la planète" class="title " >Cet aliment healthy consommé dans le monde entier a des effets négatifs sur la planète</a></div></div></div></div><div class="clear"></div></section><span class="_gae_scrollTracker" data-gae="scrolled.ARTICLE"data-gae-title="after_lastnews"></span>
</div></section>
</div>            </div></div>
  
    <div id="js-toast_article_template" class="templates"><!--<span class="h2"><%=Melty.conf.trans('Sur')%> <a href="<%=data.url_world_index%>" _gae="aRelative.go" _gae_title="world"><%=data.nom_world%></a></span>-->
<!--<a href="<%=data.url_article%>" class="disp" _gae="aRelative.go" _gae_title="avatar"><img width="110" height="63" src="<%=Melty.media.URI({id: data.id_galerie_media,size: 110})%>" /></a>-->
<!--<div class="bContent">-->
<!--<a href="<%=data.url_article%>" class="title" _gae="aRelative.go" _gae_title="title"><%=data.titre%></a>-->
<!--</div>-->
<!--<a href="<%=data.url_article%>" class="next"><i></i><%=data.alt_url%></a>-->
<!--<div class="cleaner"></div>-->
<!--<div class="actions">-->
<!--<a class="button go" href="<%=data.url_article%>" _gae="aRelative.go" _gae_title="button"><%=Melty.conf.trans('Lire la news')%></a>-->
<!--<a class="button grey" href="#" onclick="Melty.article.relativeNoInterest.call(this);" _gae="aRelative.close" _gae_title="button"><%=Melty.conf.trans('Ça ne m\'intéresse pas')%></a>-->
<!--</div>-->
</div>
<footer id="mainFooter">          <div class="main-footer"><div class="main-footer-inner"><div class="main-footer-social">
  <ul class="main-footer-social-inner">
          <li class="main-footer-social-button main-footer-social-button_facebook _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy"
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Facebook" data-label="Like nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Facebook">
        <i class="i-svg i-svg-20 i-fb-original"></i>
      </li>
              <li class="main-footer-social-button main-footer-social-button_twitter _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Twitter" data-label="Suis nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Twitter">
        <i class="i-svg i-svg-20 i-twitter-original"></i>
      </li>
                  <li class="main-footer-social-button main-footer-social-button_instagram _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg=="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Instagram" data-label="Regardes nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Instagram">
        <i class="i-svg i-svg-20 i-instagram-original"></i>
      </li>
            
      </ul>
</div>
<div class="main-footer-infos"><div class="grid"><div class="col-5 _nopt"><div class="main-footer-legals"><div class="grid"><div class="col-6 col col-m-6 _nopt"><h4 class="main-footer-heading">&copy; 2020 meltygroup</h4><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vYWJvdXQ=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Qui sommes-nous">Qui sommes-nous</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29udGFjdA==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous contacter">Nous contacter</span></li><li><span class="main-footer-item _NOL" rel="L3Jzcy8=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous suivre">Nous suivre</span></li></ul></div><div class="col-6 col col-m-6 _nopt"><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20v" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Annoncer">Annoncer</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29uZGl0aW9ucw==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Conditions d'utilisation">Conditions d'utilisation</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vbGVnYWxz" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Infos l&eacute;gales">Infos l&eacute;gales</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29va2llcG9saWN5" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Politique de confidentialité">Politique de confidentialité</span></li><li><span class="change-consent main-footer-item" onclick="javascript:window.__cmp('displayConsentUi');"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="open CMP"role="button" tabindex="0">Gestion des consentements</span></li><li><span class="main-footer-item" onclick="javascript:document.cookie = 'force_device=phone;path=/';document.location.reload();"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Version mobile"role="button" tabindex="0">Version mobile</span></li></ul></div></div><ul class="main-footer-items"></ul></div>
</div><div class="col-5 _nopt"><div class="main-footer-galaxy"><div class="grid"><div class="col col-12 col-m-12 _nopt"><h4 id="footer-heading-galaxy" class="main-footer-heading">Galaxie</h4><ul class="main-footer-items" aria-labelledby="footer-heading-galaxy"><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.shoko.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuc2hva28uZnIv" role="button" tabindex="0">shoko</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuZnIv" role="button" tabindex="0">melty France</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.airofmelty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuYWlyb2ZtZWx0eS5mci8=" role="button" tabindex="0">airofmelty</span></li></ul></div></div></div></div><div class="col-2 _nopt"><div class="main-footer-connected"><div class="main-footer-connected-nbr"><bdo dir="ltr">39 840</bdo></div><div class="main-footer-connected-label">Jeunes en ligne</div></div></div></div></div></div></div>
          <script type="text/javascript">
    function MA(format, position, action)
    {
      $(document).ready(function() {
        var pubs = $("._A2." + format + (position ? "." + position: ""));
        switch (action) {
          case "close":
            pubs.hide();
            break;
          case "drop":
            pubs.hide();
            break;
        }
      });
    }

    function MA_pre_close() { MA("_PRE", "", "close"); }
  </script>
  
</footer>

  
    </div>
        <div id="fb-root"></div>
  </div>  </body>
</html>
    