<!doctype html><html id="skin2015" xmlns:fb="http://www.facebook.com/2008/fbml"xmlns:og="http://ogp.me/ns#"xml:lang="fr"lang="fr"data-device="desktop"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><meta charset="utf-8"><title>Voici la liste complète des films Disney qui sortiront en 2020 | Shōko</title><meta name="description" content="Disney : L&apos;année 2020 sera encore un excellent cru pour l&apos;entreprise aux grandes oreilles" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow,all,noodp,max-snippet:-1,max-image-preview:large" /><meta name="identifier-url" content="https://www.shoko.fr" /><meta name="y_key" content="da4f6b55aa9add4b" /><link rel="SHORTCUT ICON" href="https://www.shoko.fr/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=500, initial-scale=1"><meta property="fb:app_id" content="421398611209100" /><link rel="publisher" href="" /><meta http-equiv="Content-Language" content="fr-FR" /><meta name="keywords" content="Disney,Actualit&eacute; Disney,Ciné & Séries,Actualit&eacute; Cin&eacute; &amp; S&eacute;ries"><meta name="news_keywords" content="Disney,Actualit&eacute; Disney,Ciné & Séries,Actualit&eacute; Cin&eacute; &amp; S&eacute;ries"><meta property="author" content="Chloé Villemant" /><meta property='fb:admins' content='100000968478726' /><meta property='og:title' content='Voici la liste complète des films Disney prévus pour 2020' /><meta property='og:description' content='L&#039;année 2020 sera encore un excellent cru pour l&#039;entreprise aux grandes oreilles' /><meta property='og:site_name' content='Shōko' /><meta property='og:locale' content='fr_FR' /><meta property='og:image' content='https://media.shoko.fr/article-4057677-facebook-f5/mulan-disney.jpg' /><meta property='og:type' content='article' /><meta property='og:url' content='https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:site' content='@Shoko_fr' /><meta property='twitter:url' content='https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html' /><meta property='twitter:title' content='Voici la liste complète des films Disney prévus pour 2020' /><meta property='twitter:description' content='L&#039;année 2020 sera encore un excellent cru pour l&#039;entreprise aux grandes oreilles' /><meta property='og:published_time' content='2020-01-09T09:00:05+01:00' /><meta property='article:published_time' content='2020-01-09T09:00:05+01:00' /><meta property='article:author' content='https://www.facebook.com/Shoko.fr' /><meta property='article:section' content='Ciné &amp; Séries' /><meta property='twitter:image:src' content='https://media.shoko.fr/article-4057677-facebook-f5/voici-la-liste-complete-des-films-disney.jpg' /><meta property='og:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='article:publisher' content='https://www.facebook.com/Shoko.fr' /><meta property='image:url' content='https://media.shoko.fr/article-4057677-facebook-f5/mulan-disney.jpg' /><meta property='image:width' content='1200' /><meta property='image:height' content='630' /><link rel="canonical" href="https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html" itemprop="url" /><link rel="amphtml" href="https://amp.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html" /><link href="//fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Sans+Narrow:700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:300,400,700&subset=latin,cyrillic-ext,latin-ext,cyrillic&type=.css" rel='stylesheet' type='text/css'>

<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Museo/700/style.min.css?v=e0f0668ee6" rel="stylesheet">
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/Oswald/bold/style.min.css?v=e0f0668ee6" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/bold/style.min.css?v=e0f0668ee6" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/roman/style.min.css?v=e0f0668ee6" rel="stylesheet" />
<link charset="utf-8" type="text/css" href="//www.shoko.fr/module/fonts/HelveticaNeue/medium/style.min.css?v=e0f0668ee6" rel="stylesheet" />
<link charset="utf-8" rel="stylesheet" media="screen" type="text/css"href="//www.shoko.fr/desktop/css/all.min.css?v=e0f0668ee6" /><link id="css_skin2015" type="text/css" rel="stylesheet" media="screen"href="//www.shoko.fr/desktop/css/head_skin2015.min.css?v=e0f0668ee6" /><meta property="melty:skin2014"content="//www.shoko.fr/desktop/css/head_skin2014.min.css?v=e0f0668ee6" /><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/stomp.js/2.3.3/stomp.js"></script><script src="//www.shoko.fr/js/ads.min.js?v=e0f0668ee6"></script><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script><![endif]--><script type="text/javascript" src="//www.shoko.fr/desktop/js/all.min.js?v=e0f0668ee6"></script>
<div>
  <script>
    // temp is here to pass optionnal datalayer variable
    var temp_shapeDataLayer = {};
    // shapeDataLayer is the main datalayer
    var shapeDataLayer = [{}];
    // Datalayer for Optimize (should use gtm datalayer when they give us the possibilities to change datalayer name)
    var dataLayer = [{}];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HDRDQ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','shapeDataLayer','GTM-5HDRDQ');</script>
  <!-- End Google Tag Manager -->
</div>


<script type="text/javascript">
 (function() {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');

                iframe.style = 'display:none';
                iframe.name = '__cmpLocator';

                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var b = arguments;
        __cmp.a = __cmp.a || [];

        if (!b.length) {
            return __cmp.a;
        }
        else if (b[0] === 'ping') {
            b[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(b));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";

        try {
            var json = msgIsString ? JSON.parse(event.data) : event.data;

            if (json.__cmpCall) {
                var i = json.__cmpCall;

                window.__cmp(i.command, i.parameter, function(retValue, success) {
                    var returnMsg = {
                        "__cmpReturn": {
                            "returnValue": retValue,
                            "success": success,
                            "callId": i.callId
                        }
                    };

                    event.source.postMessage(msgIsString ?
                                             JSON.stringify(returnMsg) : returnMsg, '*');
                });
            }
        } catch(error) {
            console.error(error);
        }
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
    }
 })();
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
  body .qc-cmp-ui-container {

  }
  body.qc-cmp-ui-showing {

  }
  body .qc-cmp-showing {
    background-color: rgba(255, 255, 255, 0.95);
    min-height: auto !important;
  }
  body .qc-cmp-publisher-logo, body .qc-cmp-qc-link-container {
    display: none;
    width: 0;
    height: 0;
    padding: 0;
    position: fixed;
  }
  body .qc-cmp-main-messaging,
  body .qc-cmp-messaging,
  body .qc-cmp-sub-title,
  body .qc-cmp-privacy-settings-title,
  body .qc-cmp-purpose-list,
  body .qc-cmp-tab,
  body .qc-cmp-title,
  body .qc-cmp-vendor-list,
  body .qc-cmp-vendor-list-title,
  body .qc-cmp-alt-action,
  body .qc-cmp-table,
  body .qc-cmp-toggle-status,
  body .qc-cmp-table-header {
    color: #333;
    font-family: "PT Sans", sans-serif;
  }
  body .qc-cmp-back:before {
    background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23333' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat
  }
  body .qc-cmp-title {
    font-size: 22px;
    margin: 0 0 10px 0;
  }
  body .qc-cmp-ui-content {
    60px;
  }
  body .qc-cmp-button, body .qc-cmp-secondary-button {
    background-color: #f81742;
    color: #fff;
    border-radius: 19px;
    border: 0;
    min-width: auto;
    min-height: 38px;
    font: normal 14px/21px "OswaldBold";
    height: auto !important;
  }
  body .qc-cmp-button.qc-cmp-secondary-button {
    color: #f81742;
    background-color: #fff;
  }
  body .qc-cmp-button:hover {
    background-color: #f81742;
    opacity: .7;
  }
  body .qc-cmp-button.qc-cmp-secondary-button:hover {
    background-color: #fff;
    opacity: .7;
  }
  body .qc-cmp-alt-buttons {
    margin: 0 !important;
  }
  body .qc-cmp-horizontal-buttons .qc-cmp-button {
    max-width: initial !important;
  }
  body .qc-cmp-toggle {
    background-color: #f81742;
    border: 1px solid #f81742;
  }
  body .qc-cmp-toggle-off {
    background-color: #bbb;
    border: 1px solid #bbb;
  }
  body .qc-cmp-scrolling-section {
    border: 1px solid rgba(0, 0, 0, .25);
    padding-top: 15px;
    margin-bottom: 15px;
  }
  body .qc-cmp-nav-bar, body .qc-cmp-purposes-header {
    align-items: center;
  }
  .is_mobile .qc-cmp-showing {
    position: fixed;
    bottom: 0;
  }
  .is_mobile .qc-cmp-ui-container {

  }
  .is_mobile body .qc-cmp-title {
    font-size: 18px;
    padding: 0;
    line-height: initial;
  }
  .is_mobile .qc-cmp-main-messaging {
    padding-top: 0;
    padding-bottom: 20px;
  }
  .is_mobile body .qc-cmp-button, body .qc-cmp-secondary-button {
    font-family: "PT Sans Narrow", sans-serif;
  }
  .is_mobile .qc-cmp-alt-buttons {
    padding-bottom: 10px !important;
  }
  .is_mobile .qc-cmp-nav-bar-publisher-logo-container {
    display: none;
  }
</style>

<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">var meltyAd = meltyAd || {};meltyAd.que = meltyAd.que || [];</script></head>


<body id="article" class=" extended r_t "itemscope itemtype="http://schema.org/WebPage" data-nopre=""><div id="app">
<div id="top" class="js-main-header main-header main-header__original" role="banner"><div class="main-header-placeholder"></div><div class="main-header-content js-main-header-content"><adm-rabbit></adm-rabbit><div class="main-header-left js-main-header-nav" role="navigation"><div class="main-header-logo main-header-cell js-main-header-logo "><a href="//www.shoko.fr/" class="main-header-link main-header--can-toggle js-toggle js-toggle-galaxy main-header-link__galaxy"title="Afficher la page d'accueil de Shōko"tabindex="0" role="button" aria-label="Ouvrir le menu Galaxy" aria-haspopup="true"data-overlay-type="galaxy"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Logo"><img src="//media.shoko.fr/render/logo_shoko.svg?c1=f81742" alt="Shōko" title="Shōko | News, Inspiration & Trends Temple" height="80px" /><div class="main-header-toggle"><i class="i-svg i-svg-12"></i></div></a></div>
<nav class="main-header-menu main-header-cell"><ul><li class="main-header-cell main-header-padded main-header_split-vertical"></li><li class="main-header-cell"><a href="//www.shoko.fr/celebrite/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Célébrités">Célébrités</a></li><li class="main-header-cell"><a href="//www.shoko.fr/cine-series/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Ciné & Séries">Ciné & Séries</a></li><li class="main-header-cell"><a href="//www.shoko.fr/mode/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Mode">Mode</a></li><li class="main-header-link main-header--can-toggle js-toggle js-toggle-more" role="button" data-overlay-type="more" tabindex="0" aria-label="Ouvrir le reste du menu" aria-haspopup="true"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="More"><span><i class="i-svg i-dots"></i></span><div class="main-header-toggle--content js-main-header-toggle-more js-main-header-toggle-overlay" role="menu" tabindex="0"><ul class="main-header-tooltip"><li class="main-header-cell"><a href="/quiz/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > quiz">Quiz</a></li><li class="main-header-cell"><a href="/tests/" class="main-header-link"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > tests">Tests</a></li><li class="main-header-cell"><a href="//www.shoko.fr/beaute/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Beauté">Beauté</a></li><li class="main-header-cell"><a href="//www.shoko.fr/food/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Food">Food</a></li><li class="main-header-cell"><a href="//www.shoko.fr/voyages/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Voyages">Voyages</a></li><li class="main-header-cell"><a href="//www.shoko.fr/psycho-love-sexo/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Psycho - Sexo">Psycho - Sexo</a></li><li class="main-header-cell"><a href="//www.shoko.fr/healthy-life/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Healthy Life">Healthy Life</a></li><li class="main-header-cell"><a href="//www.shoko.fr/deco/" class="main-header-link" tabindex="0"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Thema > Déco">Déco</a></li></ul></div></li><li class="main-header-link main-header-search js-header-search" role="button" tabindex="0" aria-label="Ouvrir la recherche" dir="ltr"><div class="js-search-wrapper"><span><i class="js-search-icon i-svg i-search2"></i></span><form name="search" class="js-search-form" action="/search/" method="GET"><input class="field search-input form-input js-search-input" type="text" name="q" autocomplete="off"placeholder="Rechercher..." /><span class="js-search-close main-header-search--close" role="button" tabindex="0" aria-label="Fermer la recherche"><i class="i-svg i-close_light"></i></span></form></div>
</li></ul></nav>
</div><div class="main-header-right"><div class="main-header-cell main-header-social"><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Facebook"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Facebook"><i class="i-svg i-facebook"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Pinterest"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Pinterest"><i class="i-svg i-pinterest"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg==" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Instagram"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Instagram"><i class="i-svg i-instagram"></i></div><div class="main-header-link _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI=" role="button" tabindex="0"aria-label="Acc&eacute;der &agrave; notre page Twitter"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="social > Twitter"><i class="i-svg i-twitter"></i></div></div>
<div class="main-header-cell  main-header-login js-main-header-login"><span class="overlay main-header-login--button _NOL" rel="L2xvZ2luLw==" rev="display|overlay_v2" data-crm="login_button"tabindex="0" role="button"data-gae-on="click" data-gae-category="header" data-gae-action="click"data-gae-label="Login">Connecte toi</span></div></div></div><div id="onTop" class="js-header-ontop actu ontop _2 main-header-ontop"data-type="" data-i_flag=""><div class="processing get _small"></div></div></div><main-header-replace></main-header-replace><div id="volet" class="menulog-panel js-main-header-volet" ></div><div id="mainContent" role="main">
        <script type="text/javascript">
          document.write('<div id="js-main-loader" class="processing get _w" style="position:fixed;top:0;left:0;bottom:0;right:0;background-color:#fff;z-index:114;"></div>');

          var __firstHash = undefined;
          // for IE 9
          if (document.location.hash && document.location.hash.substr(0, 2) == "#!") {
              __firstHash = document.location.hash;
              document.getElementsByTagName("body")[0].className += " hashed";
              document.write('<div id="prehash" class=""></div>');
          }
        </script>
        <div><div id="_skinPage" class="_he" title="skin2015"></div><script>temp_shapeDataLayer = {"page_type_id":704678,"page_subtype":"classic","folders_raw":["Disney"],"folders":["disney"],"author":"gingerclo","is_sponsored":false,"content_age_day":0,"content_date_publication":"2020-01-09","page_type":"article","thema_id":182,"thema_name":"Cin\u00e9 & S\u00e9ries","folder_id":11238,"folder_name":"Disney","content_zone":null};</script><div id="_tracePage" class="_he" trace="article" type=" extended r_t"data-page_type="article" data-page_type_id="704678"data-ads_page_type="article"data-hab="" data-onglet="shoko"data-rubrique_url="https://www.shoko.fr/cine-series/" data-rubrique_id="182"data-rubrique_name="Ciné & Séries" data-rubrique_c_origine="meltyfashion"data-world_id="11238" data-world_name="Disney" data-nopre=""data-content-zone=""data-pimp-it='[]'></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"\/\/www.shoko.fr\/","name":"Accueil"},"position":1},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/cine-series\/","name":"Cin\u00e9 & S\u00e9ries"},"position":2},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/disney\/","name":"Disney"},"position":3},{"@type":"ListItem","item":{"@id":"https:\/\/www.shoko.fr\/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html","name":"Voici la liste compl\u00e8te des films Disney qui sortiront en 2020"},"position":4}]}</script></div>

    <script>
     Melty.ready(function() {
         Melty.lazy.prevent('article.v2015', '/desktop/modules/article_v2015/js/class.article.js', 'init', {make: true});
     });
    </script>
    <div id="contain"><div id="container" data-ontopdata="/type/thema/id_thema/182/" data-page-type="article" data-category="Ciné & Séries" data-subcategory="Disney"><div id="div-gpt-ad-1578561154.1720413278-1" data-format="skin" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1720413278-1');});</script></div>
<div id="div-gpt-ad-1578561154.1849952161-1" data-format="interstitial" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1849952161-1');});</script></div>
<div id="div-gpt-ad-1578561154.1637659261-1" data-format="custom" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1637659261-1');});</script></div>
<div id="div-gpt-ad-1578561154.359958494-1" data-format="custom-2" class="dfp-ad-unit dfp-no-padding"style="width: 100%;"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.359958494-1');});</script></div>
<script id="__article_ids_world__" type="application/json">"11238"</script>
<div id="div-gpt-ad-1578561154.261412823-1" data-format="leaderboard-top" class="dfp-ad-unit"style=""AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.261412823-1');});</script></div>
<div id="content"><div class="fContain"><div class="head"><span class="world_container"><a class="world" href="https://www.shoko.fr/disney/" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_folder">Disney</a><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="11238" data-zone="article_head"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></span></div><article id="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"data-id_article="704678"><header><h1 itemprop="headline">Voici la liste complète des films Disney qui sortiront en 2020</h1><div class="published_box"><div class="date"><div class="_ttWrapper"><time itemprop="datePublished"content="2020-01-09T09:00:05+01:00">Publi&eacute; il y a 1 heure</time><div class="_tt"><time class="_grey"><i></i> Publi&eacute; le 9 janv. 2020 09:00:05</time></div></div></div><div class="author _NOL" rel="aHR0cHM6Ly93d3cubWVsdHkuZnIvdXNlci9naW5nZXJjbG8v" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_author">par <span itemprop="author">Chloé Villemant</span></div></div></header><span class="  disp articlepage-mainmedia" ><span class="img"    ><img  width="1020"  height="385" src="//media.shoko.fr/article-4057677-head-f5/mulan-disney.jpg"    /><span class="filtre"></span></span></span>
<img width="1" height="1" class="_he" src="//tracking.shoko.fr/ablank.gif?ord=704678" id="_customVariable" data-variables="1,nbr_p,1;2,nbr_i,1;3,nbr_v,0;" /><div id="articleContent" class="_l classic"><div id="stickySocialWrapper" class="sticky-leftside-wrapper"><div id="stickySocial" class="sticky-leftside"><div class="facebook _network _bc_facebook _c_facebook" data-str="Like"  onclick="var that = this; Melty.facebook.share('//www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_facebook"><i class="icon-facebook" ></i></div><div class="twitter _network _bc_twitter _c_twitter" data-str="Tweet"onclick="Melty.twitter.share('//www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Voici la liste complète des films Disney prévus pour 2020"
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_twitter"><i class="icon-twitter"></i></div><div class="pinterest _network _bc_pinterest _c_pinterest" data-str="Pin It"onclick="var pinwindow = window.open('https://www.pinterest.fr/pin/create/button/?url=%2F%2Fwww.shoko.fr%2Fvoici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html&media=https%3A%2F%2Fmedia.shoko.fr%2Farticle-4057677-ajust_720-f5%2Fmedia.jpg&description=Voici%20la%20liste%20compl%C3%A8te%20des%20films%20Disney%20pr%C3%A9vus%20pour%202020', 'Pinterest', 'width=550,height=450');"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_pinterest"><i class="icon-pinterest" ></i></div><div class="comment" data-str="Coms" onclick="$(window).scrollTop($('#comBox').offset().top - 60);"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_comment"><i class="icon-comment"></i></div></div>
</div><div itemprop="articleBody"><h2 class="articlepage-content-chapo">L'année 2020 sera encore un excellent cru pour l'entreprise aux grandes oreilles</h2><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_chapo"></span>

<div id="div-gpt-ad-1578561154.1150111372-1" data-format="mpu-incontent" class="dfp-ad-unit"style="width: 336px; height: 250px;"AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1150111372-1');});</script></div>
<div class="corps"><p class="articlepage-content-p"><b>Disney va-t-il encore battre un record cette année ?</b> Après une année 2019 exceptionnelle avec la sortie de très gros cartons sur les écrans et un record de plus de 10 milliards de recette, l'entreprise aux grandes oreilles n'a pas dit son dernier mot du côté des nouveautés prévues ces prochains mois. Avec <a href="https://www.shoko.fr/bye-netflix-on-a-la-date-de-mise-en-ligne-de-disney-en-france-a690130.html">la sortie de Disney + en France dans les mois qui arrivent</a> et <b>un line-up 2020 composé de plus de 22 programmes</b>, nous allons encore passer toute notre vie au cinéma et à binge-watcher au fond de notre lit ! De la guerrière intrépide aux super-héros, <b>voici ce qui attend les fans de Disney de la première heure !</b></p>
<div id="div-gpt-ad-1578561154.1509696937-1" data-format="mpu-inread" class="dfp-ad-unit"style=""AdPosition="16"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1509696937-1');});</script></div>
<figure class="articlepage-content-media"><div class="articlepage-content-pinit"><a href="https://www.pinterest.com/pin/create/button/" data-pin-round="true" data-pin-tall="true" data-pin-do="buttonPin" data-pin-description="Le Line Up de Disney" data-pin-media="https://media.melty.fr/article-4057675-ajust_720/media.jpg" url="voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html"></a></div><span class="over   disp media articlepage-content-media" ><a href="https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-galerie-3278210-4057675.html" class="img overlay" rev="display|theater" _alt="https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-theater-3278210-4057675.html"    title="Disney,Line Up"    ><img  width="700" src="//media.shoko.fr/pmedia-4057675-ajust_700/le-line-up-de-disney.jpg" alt="Disney,Line Up"   /><span class="filtre"></span></a><span class=" wrap overlay _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvdm9pY2ktbGEtbGlzdGUtY29tcGxldGUtZGVzLWZpbG1zLWRpc25leS1xdWktc29ydGlyb250LWVuLTIwMjAtZ2FsZXJpZS0zMjc4MjEwLTQwNTc2NzUuaHRtbA==" _alt="https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-theater-3278210-4057675.html" rev="display|theater"   ><figcaption>Le Line Up de Disney</figcaption><span class="zoom"></span></span></span>
</figure><ul><li><span>Underwater : 8/01</span></li><li><span>Jojo Rabbit : 29/01</span></li><li><span>L'appel de la forêt : 19/02</span></li><li><span>En avant : 4/03</span></li><li><span>Mulan : 25/03</span></li><li><span>Les nouveaux mutants : 1/04</span></li><li><span>Antlers : 15/04</span></li><li><span>Black Widow : 29/04</span></li><li><span>La femme à la fenêtre : 20/05</span></li><li><span>Artemis Fowl : 27/05</span></li><li><span>Soul : 24/06</span></li><li><span>Free Player : 1/07</span></li><li><span>Jungle Cruise : 29/07</span></li><li><span>The One and Only Ivan : 12/08</span></li><li><span>The empty man : 19/08</span></li><li><span>Kingsman : le cercle d'or : 22/09</span></li><li><span>Mort sur le Nil : 7/10</span></li><li><span>Everybody's talking about Jamie : 21/10</span></li><li><span>Eternals : 4/11</span></li><li><span>Deep Water : 11/11</span></li><li><span>Raya and the last dragon : 25/11</span></li><li><span>West Side Story : 16/12</span></li></ul>
<p class="articlepage-content-p">L'année commencera fort avec le live action de <i><b>Mulan</b></i>, très attendu juste après les sorties du <i><b>Roi Lion</b></i> et <i style="font-weight: bold;">d'Aladdin </i>en 2019, suivi de plusieurs gros films de super-héros comme <i><b>Black Widow</b></i>, <i><b>les Nouveaux Mutants</b></i> ou encore <i><b>Eternals et son casting </b></i>5 étoiles <i>(Kit Harington et Richard Madden de GOT, entre autres)</i>. Du côté des dessins animés, <i><b>En avant</b></i> et <i><b>Raya and the last dragon</b></i> devraient plaire aux plus jeunes et moins jeunes, ainsi que la comédie musicale <i><b>West Side Story</b></i> avec Ansel Elgort dans le rôle principal poussant la chansonnette pour notre plus grand plaisir ! <b>Et vous, quel film avez-vous hâte de voir ?</b></p>
<span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="end_corps"data-gae-interaction="1"></span>

</div></div>
  <script type="text/javascript">
   Melty.ready(function() {
       window._taboola = window._taboola || [];

       Melty.content.uload(function() {
           _taboola.push({ notify: 'newPageLoad' });
       });

       launch_taboola();

       function launch_taboola() {
           _taboola.push(
               {
             article:'auto',
                   url: window.location.href.split('?')[0]
               });
           !function (e, f, u, i) {
               if (!document.getElementById(i)){
                   e.async = 1;
                   e.src = u;
                   e.id = i;
                   f.parentNode.insertBefore(e, f);
               }
           }(document.createElement('script'),
             document.getElementsByTagName('script')[0],
             '//cdn.taboola.com/libtrc/melty-shoko/loader.js',
             'tb_loader_script');

           if (window.performance && typeof window.performance.mark == 'function') {
               window.performance.mark('tbl_ic');
           }

           window._taboola = window._taboola || [];
           _taboola.push({flush: true});
       }
   });
  </script>
  </div>
</article><aside class="articlepage-aside"><div id="div-gpt-ad-1578561154.1304648419-1" data-format="mpu-top" class="dfp-ad-unit"style="width: 100%;"AdPosition="1"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1304648419-1');});</script></div>
<div class="_A1" data-D1="L2FydGljbGUvYXBpL2FzaWRlX2R5bmNvbnRlbnQvYXJndi9pZF9hcnRpY2xlLzcwNDY3OA=="></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-rr',container: 'taboola-right-rail-thumbnails',placement: 'Right Rail Thumbnails',target_type: 'mix'});</script><div id="div-gpt-ad-1578561154.1955158469-1" data-format="mpu-middle" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1955158469-1');});</script></div>
<div id="toastArticleWrapper"><div class="data _A1 cards _bordered"data-D1="L2FydGljbGUvYXBpL3RvYXN0L2FyZ3YvaWRfYXJ0aWNsZS83MDQ2NzgvaWRfd29ybGRfaW5kZXgvMTEyMzgvaWRfdGhlbWEvMTgyLw=="data-get_store="cookie=mRoad;question_choice"></div></div></aside><footer id="footerArticle"><section class="sources" data-txt="Sources &amp; cr&eacute;dits"><span>Source : Disney - Cr&eacute;dit : Disney, The Walt Disney Company</span></section><div class="clear"></div><section><div id="reactionsBox" class="share--large-buttons duo _white"><div class="share--large-button facebook "  onclick="var that = this; Melty.facebook.share('https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html', null, null, $(this).data('share-caption'));"
  data-share-caption=""
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_facebook"><span class="ico"><i class="i-svg i-fb"></i></span><span class="text">Partager sur Facebook</span></div></div>
<div class="share--large-button twitter "onclick="Melty.twitter.share('https://www.shoko.fr/voici-la-liste-complete-des-films-disney-qui-sortiront-en-2020-a704678.html', $(this).data('share-caption'), 'Shoko_fr');" data-share-caption="Voici la liste complète des films Disney prévus pour 2020"
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_twitter"><span class="ico"><i class="i-svg i-twitter"></i></span><span class="text">Partager sur Twitter</span></div></div>

</div><div></div></section></footer><div class="clear"></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><div class="clear"></div><section class="relatives _A1"data-D1="L2FydGljbGUvYXBpL3JlbGF0aXZlc19jb250ZW50L2FyZ3YvaWRfd29ybGRfaW5kZXgvMTEyMzgvaWRfdGhlbWEvMTgyL19ub190aXRsZS8xLw=="data-get_store="cookie=quizz_participation"></section><div class="clear"></div></div><div class="clear"></div></div><div id="div-gpt-ad-1578561154.1526086628-1" data-format="leaderboard-middle" class="dfp-ad-unit"style=""AdPosition="2"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1526086628-1');});</script></div>
<div class="articleBottom"><section><div class="fContain"><section class="_must articlepage-must"><header><h2 class="_NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZGlzbmV5Lw==" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_folder_name">Disney</h2><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="11238" data-zone="article_bottom"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></header><div class="cards grid of5col flex"><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_0"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvbGEtdnJhaWUtaGlzdG9pcmUtZGUtbXVsYW4tc2UtZGV2b2lsZS1zdXItbGVzLW5vdXZlbGxlcy1pbWFnZXMtZHUtbGl2ZS1hY3Rpb24tZGUtZGlzbmV5LWE3MDA3MjIuaHRtbA=="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4035672-thumb-f5/la-vraie-histoire-de-mulan-se-devoile-sur.jpg" alt="La vraie histoire de Mulan se dévoile sur les nouvelles images du live action de Disney"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvbGEtdnJhaWUtaGlzdG9pcmUtZGUtbXVsYW4tc2UtZGV2b2lsZS1zdXItbGVzLW5vdXZlbGxlcy1pbWFnZXMtZHUtbGl2ZS1hY3Rpb24tZGUtZGlzbmV5LWE3MDA3MjIuaHRtbA==" ><a href="//www.shoko.fr/la-vraie-histoire-de-mulan-se-devoile-sur-les-nouvelles-images-du-live-action-de-disney-a700722.html" title="La vraie histoire de Mulan se dévoile sur les nouvelles images du live action de Disney" class="title " >La vraie histoire de Mulan se dévoile sur les nouvelles images du live action de Disney</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_1"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvcmV2aXMtbGEtbWFnaWUtZGUtY2VzLWNsYXNzaXF1ZXMtZGlzbmV5LWVuLWNpbmUtY29uY2VydHMtZGFucy10b3V0ZS1sYS1mcmFuY2UtYTcwMDg2OS5odG1s"         ><img  width="188"  height="106" src="//media.shoko.fr/article-4035889-thumb-f5/revis-la-magie-de-ces-classiques-disney-en.jpg" alt="Revis la magie de ces classiques Disney en ciné-concerts dans toute la France"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvcmV2aXMtbGEtbWFnaWUtZGUtY2VzLWNsYXNzaXF1ZXMtZGlzbmV5LWVuLWNpbmUtY29uY2VydHMtZGFucy10b3V0ZS1sYS1mcmFuY2UtYTcwMDg2OS5odG1s" ><a href="//www.shoko.fr/revis-la-magie-de-ces-classiques-disney-en-cine-concerts-dans-toute-la-france-a700869.html" title="Revis la magie de ces classiques Disney en ciné-concerts dans toute la France" class="title " >Revis la magie de ces classiques Disney en ciné-concerts dans toute la France</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_2"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cuc2hva28uZnIvbGVzLXByb2NoYWlucy1kaXNuZXktZW4tMjAyMC1hNzAwMzk4Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4033167-thumb-f5/disney-va-vous-en-mettre-plein-le-yeux-avec.jpg" alt="Disney va vous en mettre plein le yeux avec cette liste des sorties de films en 2020"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cuc2hva28uZnIvbGVzLXByb2NoYWlucy1kaXNuZXktZW4tMjAyMC1hNzAwMzk4Lmh0bWw=" ><a href="//www.shoko.fr/les-prochains-disney-en-2020-a700398.html" title="Disney va vous en mettre plein le yeux avec cette liste des sorties de films en 2020" class="title " >Disney va vous en mettre plein le yeux avec cette liste des sorties de films en 2020</a></div></div></div><div class="card world  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_3"><span class="  disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cubWVsdHkuZnIvZGlzbmV5Lw=="         ><img  width="188"  height="109" src="//media.shoko.fr/dossier-3241286-ratio_188-f1464872430/disney.jpg" alt="Disney"   /><span class="filtre"></span></span></span><div class="infos"><span class="instance c_grey">Plus d'actu sur</span><a href="https://www.melty.fr/disney/" title="Disney" class="title" >Disney</a><br /><span class="button _network _bc_melty _NOL" rel="Ly93d3cubWVsdHkuZnI=">melty.fr</span></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_4"><span class="  disp " ><span class="img _NOL" rel="Ly93d3cubWVsdHkuZnIvZGlzbmV5LWxhLXdhcm5lci1icm9zLXNvbnktcXVlbC1lc3QtbGUtc3R1ZGlvLWxlLXBsdXMtbHVjcmF0aWYtZGUtMjAxOS1hNzA0MDY0Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4054255-thumb-f10/disney-la-warner-bros-sony-quel-est-le-studio.jpg" alt="Disney, la Warner Bros., Sony... Quel est le studio le plus lucratif de 2019 ?"   /><span class="filtre"></span></span></span><div class="click_wrapper _NOL" rel="Ly93d3cubWVsdHkuZnIvZGlzbmV5LWxhLXdhcm5lci1icm9zLXNvbnktcXVlbC1lc3QtbGUtc3R1ZGlvLWxlLXBsdXMtbHVjcmF0aWYtZGUtMjAxOS1hNzA0MDY0Lmh0bWw=" ><a href="//www.melty.fr/disney-la-warner-bros-sony-quel-est-le-studio-le-plus-lucratif-de-2019-a704064.html" title="Disney, la Warner Bros., Sony... Quel est le studio le plus lucratif de 2019 ?" class="title " >Disney, la Warner Bros., Sony... Quel est le studio le plus lucratif de 2019 ?</a></div></div></div></div><div class="clear"></div></section></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_must"></span>
<span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_ligatus"></span>
<hr class="hr"><section class="comment_container"><div class="fContain"><div class="grid"><section id="comBox" class="discussions col-8 offset-2"><header><span class="h2">0 commentaire</span></header><div class="discussion"><div class="coms _notify"data-skin="discussion" data-check="com:1130229"data-tpl="com/discussion"itemscope itemtype="http://schema.org/UserComments"><form name="post_com" method="post" action="/com/api/post/" rev="ok|post.com"data-crm="comment"><input type="hidden" name="type" value="article" /><input type="hidden" name="id_type" value="704678" /><input type="hidden" name="id_com_index" value="1130229" /><div class="input_container"><span class="  disp " ><span class="img"    ><img  width="32"  height="32" src="//media.shoko.fr/media--image-0-article-square_32.jpg"    /><span class="filtre"></span></span></span><textarea class="_shiftenter"_sizable="1" data-autoclean="1"name="texte" placeholder="Ecrire un message..."></textarea><button>Envoyer</button></div></form><div class="odata"><ul class="list"></ul></div><div class="templates"><!--<li>-->
<!--<time>-->
<!--&agrave; l'instant-->
<!--</time>-->
<!--<span class="disp">-->
<!--<span class="img">-->
<!--<img src="<%=Melty.media.URI({id:data.id_galerie_media,type:'membre',size:'32',fingerprint:data.fingerprint_media})%>">-->
<!--</span>-->
<!--</span>-->
<!--<b><%=data.login%></b>-->
<!--<%=data.texte%>-->
<!--</li>-->

</div></div>
</div></section></div><div class="clear"></div></div><div id="div-gpt-ad-1578561154.1062991138-1" data-format="leaderboard-footer" class="dfp-ad-unit"style="width: 100%;"AdPosition="3"><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1578561154.1062991138-1');});</script></div>
</section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_comment"></span>
<section><div class="fContain"><section><header><span class="h2">Toujours plus de news sur Shōko</span></header><div class="cards grid of5col flex"><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_0"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZ3d5bmV0aC1wYWx0cm93LXF1ZWVuLWR1LXNleGUtc29ydC11bi1kb2N1LXNlcmllLWNvbXBsZXRlbWVudC1iYXJyZS1zdXItbmV0ZmxpeC1hNzA0NDc4Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4056159-thumb-f6/gwyneth-paltrow-queen-du-sexe-sort-un-docu.jpg" alt="Gwyneth Paltrow, queen du sexe sort un docu-série complètement barré sur Netflix"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZ3d5bmV0aC1wYWx0cm93LXF1ZWVuLWR1LXNleGUtc29ydC11bi1kb2N1LXNlcmllLWNvbXBsZXRlbWVudC1iYXJyZS1zdXItbmV0ZmxpeC1hNzA0NDc4Lmh0bWw="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZ3d5bmV0aC1wYWx0cm93LXF1ZWVuLWR1LXNleGUtc29ydC11bi1kb2N1LXNlcmllLWNvbXBsZXRlbWVudC1iYXJyZS1zdXItbmV0ZmxpeC1hNzA0NDc4Lmh0bWw=" ><span class="instance _network _c_meltyfashion">Ciné & Séries</span><a href="https://www.shoko.fr/gwyneth-paltrow-queen-du-sexe-sort-un-docu-serie-completement-barre-sur-netflix-a704478.html" title="Gwyneth Paltrow, queen du sexe sort un docu-série complètement barré sur Netflix" class="title " >Gwyneth Paltrow, queen du sexe sort un docu-série complètement barré sur Netflix</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_1"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2VzLWZpbG1zLWF1cm9udC0yMC1hbnMtZW4tMjAyMC1sZS1jb3VwLWRlLXZpZXV4LW4tZXN0LXBhcy1sb2luLWE3MDM2MzMuaHRtbA=="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4053547-thumb-f5/ces-films-auront-20-ans-en-2020-le-coup-de.jpg" alt="Ces films auront 20 ans en 2020, le coup de vieux n&apos;est pas loin !"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2VzLWZpbG1zLWF1cm9udC0yMC1hbnMtZW4tMjAyMC1sZS1jb3VwLWRlLXZpZXV4LW4tZXN0LXBhcy1sb2luLWE3MDM2MzMuaHRtbA=="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvY2VzLWZpbG1zLWF1cm9udC0yMC1hbnMtZW4tMjAyMC1sZS1jb3VwLWRlLXZpZXV4LW4tZXN0LXBhcy1sb2luLWE3MDM2MzMuaHRtbA==" ><span class="instance _network _c_meltyfashion">Ciné & Séries</span><a href="https://www.shoko.fr/ces-films-auront-20-ans-en-2020-le-coup-de-vieux-n-est-pas-loin-a703633.html" title="Ces films auront 20 ans en 2020, le coup de vieux n&apos;est pas loin !" class="title " >Ces films auront 20 ans en 2020, le coup de vieux n&apos;est pas loin !</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_2"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGEtc2VyaWUtc2thbS1mYWl0LXNvbi1ncmFuZC1yZXRvdXItYXZlYy1sZXMtcHJlbWllcmVzLWltYWdlcy1kZS1sYS1zYWlzb24tNS1hNzAzOTc4Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4053480-thumb-f5/la-serie-skam-fait-son-grand-retour-avec.jpg" alt="La série SKAM fait son grand retour avec les premières images de la saison 5"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGEtc2VyaWUtc2thbS1mYWl0LXNvbi1ncmFuZC1yZXRvdXItYXZlYy1sZXMtcHJlbWllcmVzLWltYWdlcy1kZS1sYS1zYWlzb24tNS1hNzAzOTc4Lmh0bWw="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvbGEtc2VyaWUtc2thbS1mYWl0LXNvbi1ncmFuZC1yZXRvdXItYXZlYy1sZXMtcHJlbWllcmVzLWltYWdlcy1kZS1sYS1zYWlzb24tNS1hNzAzOTc4Lmh0bWw=" ><span class="instance _network _c_meltyfashion">Ciné & Séries</span><a href="https://www.shoko.fr/la-serie-skam-fait-son-grand-retour-avec-les-premieres-images-de-la-saison-5-a703978.html" title="La série SKAM fait son grand retour avec les premières images de la saison 5" class="title " >La série SKAM fait son grand retour avec les premières images de la saison 5</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_3"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvc2VyaWVzLWZpbG1zLWRvY3VzLXRvdXMtY2VzLXByb2dyYW1tZXMtbGVzLXBsdXMtcmVnYXJkZXMtc3VyLW5ldGZsaXgtZW4tMjAxOS1hNzAzNzk2Lmh0bWw="         ><img  width="188"  height="106" src="//media.shoko.fr/article-4052825-thumb-f5/series-films-docus-tous-ces-programmes-les.jpg" alt="Séries, films, docus... Tous ces programmes les plus regardés sur Netflix en 2019"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvc2VyaWVzLWZpbG1zLWRvY3VzLXRvdXMtY2VzLXByb2dyYW1tZXMtbGVzLXBsdXMtcmVnYXJkZXMtc3VyLW5ldGZsaXgtZW4tMjAxOS1hNzAzNzk2Lmh0bWw="     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvc2VyaWVzLWZpbG1zLWRvY3VzLXRvdXMtY2VzLXByb2dyYW1tZXMtbGVzLXBsdXMtcmVnYXJkZXMtc3VyLW5ldGZsaXgtZW4tMjAxOS1hNzAzNzk2Lmh0bWw=" ><span class="instance _network _c_meltyfashion">Ciné & Séries</span><a href="https://www.shoko.fr/series-films-docus-tous-ces-programmes-les-plus-regardes-sur-netflix-en-2019-a703796.html" title="Séries, films, docus... Tous ces programmes les plus regardés sur Netflix en 2019" class="title " >Séries, films, docus... Tous ces programmes les plus regardés sur Netflix en 2019</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_lastnews_4"><span class="over   disp " ><span class="img _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZGlzbmV5LWRldm9pbGUtbGUtY2FzdGluZy1kdS1yZWJvb3QtZGUtbWFtYW4tai1haS1yYXRlLWwtYXZpb24tYTcwMTU2OC5odG1s"         ><img  width="188"  height="106" src="//media.shoko.fr/article-4039993-thumb-f5/bye-kevin-disney-devoile-le-casting-du-reboot.jpg" alt="Bye Kevin, Disney dévoile le casting du reboot du film culte Maman, j&apos;ai raté l&apos;avion"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZGlzbmV5LWRldm9pbGUtbGUtY2FzdGluZy1kdS1yZWJvb3QtZGUtbWFtYW4tai1haS1yYXRlLWwtYXZpb24tYTcwMTU2OC5odG1s"     ><sup class="pic flag "></sup></span></span><div class="click_wrapper _NOL" rel="aHR0cHM6Ly93d3cuc2hva28uZnIvZGlzbmV5LWRldm9pbGUtbGUtY2FzdGluZy1kdS1yZWJvb3QtZGUtbWFtYW4tai1haS1yYXRlLWwtYXZpb24tYTcwMTU2OC5odG1s" ><span class="instance _network _c_meltyfashion">Ciné & Séries</span><a href="https://www.shoko.fr/disney-devoile-le-casting-du-reboot-de-maman-j-ai-rate-l-avion-a701568.html" title="Bye Kevin, Disney dévoile le casting du reboot du film culte Maman, j&apos;ai raté l&apos;avion" class="title " >Bye Kevin, Disney dévoile le casting du reboot du film culte Maman, j&apos;ai raté l&apos;avion</a></div></div></div></div><div class="clear"></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_lastnews"></span>
</div></section>
</div></div></div>

  
    <div id="js-toast_article_template" class="templates"><!--<span class="h2"><%=Melty.conf.trans('Sur')%> <a href="<%=data.url_world_index%>" _gae="aRelative.go" _gae_title="world"><%=data.nom_world%></a></span>-->
<!--<a href="<%=data.url_article%>" class="disp" _gae="aRelative.go" _gae_title="avatar"><img width="110" height="63" src="<%=Melty.media.URI({id: data.id_galerie_media,size: 110})%>" /></a>-->
<!--<div class="bContent">-->
<!--<a href="<%=data.url_article%>" class="title" _gae="aRelative.go" _gae_title="title"><%=data.titre%></a>-->
<!--</div>-->
<!--<a href="<%=data.url_article%>" class="next"><i></i><%=data.alt_url%></a>-->
<!--<div class="cleaner"></div>-->
<!--<div class="actions">-->
<!--<a class="button go" href="<%=data.url_article%>" _gae="aRelative.go" _gae_title="button"><%=Melty.conf.trans('Lire la news')%></a>-->
<!--<a class="button grey" href="#" onclick="Melty.article.relativeNoInterest.call(this);" _gae="aRelative.close" _gae_title="button"><%=Melty.conf.trans('Ça ne m\'intéresse pas')%></a>-->
<!--</div>-->
</div>
<footer id="mainFooter"><div class="main-footer"><div class="main-footer-inner"><div class="main-footer-social">
  <ul class="main-footer-social-inner">
          <li class="main-footer-social-button main-footer-social-button_facebook _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1Nob2tvLmZy"
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Facebook" data-label="Like nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Facebook">
        <i class="i-svg i-svg-20 i-fb-original"></i>
      </li>
              <li class="main-footer-social-button main-footer-social-button_twitter _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vU2hva29fZnI="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Twitter" data-label="Suis nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Twitter">
        <i class="i-svg i-svg-20 i-twitter-original"></i>
      </li>
                  <li class="main-footer-social-button main-footer-social-button_instagram _NOL" rel="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zaG9rb19mcg=="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Instagram" data-label="Regardes nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Instagram">
        <i class="i-svg i-svg-20 i-instagram-original"></i>
      </li>
            
      </ul>
</div>
<div class="main-footer-infos"><div class="grid"><div class="col-5 _nopt"><div class="main-footer-legals"><div class="grid"><div class="col-6 col col-m-6 _nopt"><h4 class="main-footer-heading">&copy; 2020 meltygroup</h4><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vYWJvdXQ=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Qui sommes-nous">Qui sommes-nous</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29udGFjdA==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous contacter">Nous contacter</span></li><li><span class="main-footer-item _NOL" rel="L3Jzcy8=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous suivre">Nous suivre</span></li></ul></div><div class="col-6 col col-m-6 _nopt"><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20v" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Annoncer">Annoncer</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29uZGl0aW9ucw==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Conditions d'utilisation">Conditions d'utilisation</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vbGVnYWxz" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Infos l&eacute;gales">Infos l&eacute;gales</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29va2llcG9saWN5" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Politique de confidentialité">Politique de confidentialité</span></li><li><span class="change-consent main-footer-item" onclick="javascript:window.__cmp('displayConsentUi');"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="open CMP"role="button" tabindex="0">Gestion des consentements</span></li><li><span class="main-footer-item" onclick="javascript:document.cookie = 'force_device=phone;path=/';document.location.reload();"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Version mobile"role="button" tabindex="0">Version mobile</span></li></ul></div></div><ul class="main-footer-items"></ul></div>
</div><div class="col-5 _nopt"><div class="main-footer-galaxy"><div class="grid"><div class="col col-12 col-m-12 _nopt"><h4 id="footer-heading-galaxy" class="main-footer-heading">Galaxie</h4><ul class="main-footer-items" aria-labelledby="footer-heading-galaxy"><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.shoko.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuc2hva28uZnIv" role="button" tabindex="0">shoko</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuZnIv" role="button" tabindex="0">melty France</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.airofmelty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuYWlyb2ZtZWx0eS5mci8=" role="button" tabindex="0">airofmelty</span></li></ul></div></div></div></div><div class="col-2 _nopt"><div class="main-footer-connected"><div class="main-footer-connected-nbr"><bdo dir="ltr">17 520</bdo></div><div class="main-footer-connected-label">Jeunes en ligne</div></div></div></div></div></div></div>

  <script type="text/javascript">
    function MA(format, position, action)
    {
      $(document).ready(function() {
        var pubs = $("._A2." + format + (position ? "." + position: ""));
        switch (action) {
          case "close":
            pubs.hide();
            break;
          case "drop":
            pubs.hide();
            break;
        }
      });
    }

    function MA_pre_close() { MA("_PRE", "", "close"); }
  </script>
  
</footer>

  
    </div>

    
    <div id="fb-root"></div>
  </div>
  </body>
</html>
